Nhung Le Rieng

LỜI CHÚA TRONG GIỜ KINH GIA ĐÌNH - Sưu tập và thực hiện Pr. Đoàn Đình Chiến
Những Lễ Riêng

Ngày 30 tháng 11 - Thánh Anrê, Tông Ðồ - Lễ Kính
Ngày 8 tháng 12 - Ðức Trinh Nữ Maria Vô Nhiễm Nguyên Tội - Lễ Trọng
Ngày 25 tháng 1 - Thánh Phaolô Tông Ðồ Trở Lại - Lễ Kính
Ngày 26 tháng 1 - Thánh Timôthêu và Thánh Titô, Giám Mục - Lễ Nhớ
Ngày 2 tháng 2 - Ðức Mẹ Dâng Chúa Giêsu Trong Ðền Thánh - Lễ Kính
Ngày 22 tháng 2 - Lễ Lập Tông Tòa Thánh Phêrô - Lễ Kính
Ngày 19 tháng 3 - Lễ Thánh Cả Giuse
Ngày 25 tháng 3 - Lễ Truyền Tin Cho Ðức Mẹ - Lễ Trọng
Ngày 25 tháng 4 - Lễ Thánh Marcô, Thánh Sử - Lễ Kính
...

Created by AM Word2CHM


Ngay 30 thang 11 - Thanh Anre, Tong Do - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 8 tháng 12 - Ðức Trinh Nữ Maria Vô Nhiễm Nguyên Tội - Lễ Trọng
Ngày 30 tháng 11 - Thánh Anrê, Tông Ðồ - Lễ Kính

Bài Ðọc I: Rm 10, 9-18

"Lòng tin có là nhờ nghe, còn nghe thì dựa vào lời Ðức Kitô".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Nếu miệng ngươi tuyên xưng Ðức Giêsu là Chúa và lòng ngươi tin rằng Thiên Chúa đã cho Người từ cõi chết sống lại, thì ngươi sẽ được rỗi. Quả thế, tin trong lòng thì sẽ được công chính, tuyên xưng ngoài miệng sẽ được cứu rỗi.

Nhưng người ta kêu cầu thế nào được với Ðấng mà họ không tin? Hoặc làm sao họ tin được Ðấng họ không nghe nói tới? Nhưng nghe thế nào được, nếu không có người rao giảng? Mà rao giảng thế nào được, nếu không được ai sai đi? Như có lời chép rằng: "Cao quý thay chân những người rao giảng sự bình an, rao giảng tin lành!" Nhưng không phải mọi người đều suy phục Tin Mừng cả đâu. Vì Isaia nói rằng: "Lạy Chúa, nào có ai tin lời chúng con rao giảng?"

Vậy lòng tin có là nhờ nghe, còn nghe thì dựa vào lời Ðức Kitô. Nhưng tôi xin hỏi: Phải chăng họ đã không được nghe đến? Quả thật, tiếng của những vị đó đã vang dội ra khắp địa cầu, và lời của những đấng ấy được truyền đến tận cùng thế giới.

Ðó là lời Chúa.

Ðáp Ca: Tv 18, 2-3. 4-5

Ðáp: Tiếng chúng đã vang cùng trái đất. (c. 5a).

Xướng: 1) Trời xanh tường thuật vinh quang Thiên Chúa, thanh không kể ra sự nghiệp của Người. Ngày này nhắc nhủ cho ngày khác, đêm này truyền tụng cho đêm kia. - Ðáp.

2) Ðây không phải lời cũng không phải tiếng, mà âm thanh chúng không thể lọt tai. Nhưng tiếng chúng đã vang cùng trái đất, và lời chúng truyền ra khắp cõi địa cầu. - Ðáp.

Alleluia: Ga 9, 19

Alleluia, alleluia! - Chúa phán: "Các ngươi hãy theo Ta; Ta sẽ làm cho các ngươi trở thành những ngư phủ lưới người ta". - Alleluia.

Phúc Âm: Mt 4, 18-22

"Các ông bỏ lưới mà đi theo Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, nhân lúc Chúa Giêsu đi dọc theo bờ biển Galilêa, Người thấy hai anh em là Simon, cũng gọi là Phêrô, và Anrê, em ông, cả hai đang thả lưới dưới biển, vì hai ông là ngư phủ. Người bảo hai ông rằng: "Các ngươi hãy theo Ta, Ta sẽ làm cho các ngươi trở thành những ngư phủ lưới người ta". Lập tức hai ông bỏ lưới đó mà theo Người. Ði xa hơn một đỗi, Người lại thấy hai anh em khác là Giacôbê con ông Giêbêđê, và Gioan em ông đang vá lưới trong thuyền với cha là Giêbêđê. Người cũng gọi hai ông. Lập tức hai ông bỏ lưới và cha mình mà đi theo Người.

Ðó là lời Chúa.


Ngay 8 thang 12 - Duc Trinh Nu Maria Vo Nhiem Nguyen Toi - Le Trong

Những Lễ Riêng Những Lễ Riêng Ngày 30 tháng 11 - Thánh Anrê, Tông Ðồ - Lễ Kính Ngày 25 tháng 1 - Thánh Phaolô Tông Ðồ Trở Lại - Lễ Kính
Ngày 8 tháng 12 - Ðức Trinh Nữ Maria Vô Nhiễm Nguyên Tội - Lễ Trọng

Bài Ðọc I: St 3, 9-15. 20

"Ta sẽ đặt mối thù nghịch giữa miêu duệ mi và miêu duệ người phụ nữ".

Bài trích sách Sáng Thế.

Thiên Chúa đã gọi Ađam và phán bảo ông rằng: "Ngươi đang ở đâu?" Ông đã thưa: "Con nghe thấy tiếng Ngài trong vườn địa đàng, nhưng con sợ hãi, vì con trần truồng và con đang ẩn núp".

Chúa phán bảo ông rằng: "Ai đã chỉ cho ngươi biết rằng ngươi trần truồng, há chẳng phải tại ngươi đã ăn trái cây mà Ta cấm ngươi không được ăn ư?" Ađam thưa lại: "Người phụ nữ Chúa đã cho làm bạn với con, chính nàng đã cho con trái cây và con đã ăn".

Và Thiên Chúa phán bảo người phụ nữ rằng: "Tại sao ngươi đã làm điều đó?" Người phụ nữ thưa: "Con rắn đã lừa dối con và con đã ăn".

Thiên Chúa phán bảo con rắn: "Bởi mi đã làm điều đó, mi sẽ vô phúc ở giữa mọi sinh vật và mọi muông thú địa cầu; mi sẽ bò đi bằng bụng, và mi sẽ ăn bùn đất mọi ngày trong đời mi. Ta sẽ đặt mối thù nghịch giữa mi và người phụ nữ, giữa miêu duệ mi và miêu duệ người đó, người miêu duệ đó sẽ đạp nát đầu mi, còn mi thì sẽ rình cắn gót chân người".

Và Ađam đã gọi tên vợ mình là Evà: vì lẽ bà là mẹ của chúng sinh.

Ðó là lời Chúa.

Ðáp Ca: Tv 97, 1. 2-3ab. 3cd-4

Ðáp: Hãy ca tụng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu (c. 1a).

Xướng: 1) Hãy ca tụng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Ðáp.

2) Chúa đã công bố ơn cứu độ của Người, trước mặt chư dân Người tỏ rõ đức công minh. Người đã nhớ lại lòng nhân hậu và trung thành để sủng ái nhà Israel. - Ðáp.

3) Khắp cùng bờ cõi trái đất, đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu, hãy reo mừng Chúa, hãy hoan hỉ mừng vui, và đàn ca. - Ðáp.

Bài Ðọc II: Ep 1, 3-6. 11-12

"Từ trước khi tạo thành vũ trụ, Thiên Chúa đã kén chọn chúng ta trong Ðức Kitô".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, chúc tụng Thiên Chúa và là Cha của Chúa Giêsu Kitô, Chúa chúng ta: Người đã chúc phúc cho chúng ta bằng mọi phúc lộc thiêng liêng ở trên trời trong Ðức Kitô. Bởi Người đã kén chọn chúng ta trong Ðức Kitô từ trước khi tạo thành vũ trụ, hầu cho chúng ta được thánh thiện và tinh tuyền trước mặt Người. Trong tình thương, Người đã tiền định cho chúng ta được làm dưỡng tử đối với Người, qua Ðức Giêsu Kitô, theo như ý Người sở định, cho được ca ngợi vinh quang ân sủng của Người, ân sủng mà Người ban tặng chúng ta trong Con yêu quý của Người.

Cũng trong Ðức Kitô, chúng ta đã được chọn trước làm phần gia nghiệp, chiếu theo chương trình tiền định của Ðấng tác thành mọi sự theo như ý Mình sở định, hầu cho chúng ta ca tụng vinh quang Người, chúng ta là những người đã đặt niềm hy vọng trước trong Ðức Kitô.

Ðó là lời Chúa.

Alleluia:

Alleluia, alleluia! - Kính chào Trinh Nữ Maria đầy ơn phúc, Thiên Chúa ở cùng Trinh Nữ, Trinh Nữ có phúc hơn các người nữ. - Alleluia.

Phúc Âm: Lc 1, 26-38

"Chào Trinh Nữ đầy ân sủng, Chúa ở cùng Trinh Nữ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, thiên thần Gabriel được Chúa sai đến một thành xứ Galilêa, tên là Nagiarét, đến với một trinh nữ đã đính hôn với một người tên là Giuse, thuộc chi họ Ðavít, trinh nữ ấy tên là Maria. Thiên thần vào nhà trinh nữ và chào rằng: "Kính chào trinh nữ đầy ơn phúc, Thiên Chúa ở cùng trinh nữ, trinh nữ có phúc hơn các người nữ". Nghe lời đó, trinh nữ bối rối và tự hỏi lời chào đó có ý nghĩa gì. Thiên thần liền thưa: "Maria đừng sợ, vì đã được ơn nghĩa với Chúa. Này trinh nữ sẽ thụ thai, hạ sinh một Con trai và đặt tên là Giêsu. Người sẽ nên cao trọng và được gọi là Con Ðấng Tối Cao. Thiên Chúa sẽ ban cho Người ngôi báu Ðavít tổ phụ Người. Người sẽ cai trị đời đời trong nhà Giacóp và triều đại Người sẽ vô tận!" Nhưng Maria liền thưa với Thiên Thần: "Việc đó xảy đến thế nào được, vì tôi không biết đến người nam?" Thiên thần thưa: "Chúa Thánh Thần sẽ đến với trinh nữ và uy quyền Ðấng Tối Cao sẽ bao trùm trinh nữ. Vì thế Ðấng trinh nữ sinh ra sẽ là Ðấng Thánh và được gọi là Con Thiên Chúa. Và này, Isave chị họ trinh nữ cũng đã thụ thai con trai trong lúc tuổi già và nay đã mang thai được sáu tháng, người mà thiên hạ gọi là son sẻ; vì không có việc gì mà Chúa không làm được". Maria liền thưa: "Này tôi là tôi tớ Chúa, tôi xin vâng như lời Thiên thần truyền". Và Thiên Thần cáo biệt trinh nữ.


Ngay 25 thang 1 - Thanh Phaolo Tong Do Tro Lai - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 8 tháng 12 - Ðức Trinh Nữ Maria Vô Nhiễm Nguyên Tội - Lễ Trọng Ngày 26 tháng 1 - Thánh Timôthêu và Thánh Titô, Giám Mục - Lễ Nhớ
Ngày 25 tháng 1 - Thánh Phaolô Tông Ðồ Trở Lại - Lễ Kính

Bài Ðọc I: Cv 22, 3-16

"Kêu danh thánh Chúa, tôi chỗi dậy".

Bài trích sách Tông đồ Công vụ.

Ngày ấy, Phaolô nói với dân chúng: "Tôi là người Do-thái, sinh tại Tarsê xứ Cilicia, đã được nuôi nấng trong thành này, đã được đào tạo theo chân lý lề luật cha ông dưới chân ông Gamaliêl. Tôi nhiệt thành với lề luật cũng như hết thảy quý vị hôm nay. Tôi đã bắt bớ giết chóc đạo này, xiềng xích và bỏ tù cả đàn ông lẫn đàn bà. Như thầy thượng tế và toàn thể hội đồng kỳ lão đã làm chứng điều đó. Các ngài đã trao cho tôi chứng minh thư để tôi đến kiếm anh em ở Ðamas, bắt trói họ và điệu về Giêrusalem để trừng phạt.

Xảy đến lúc đó khoảng trưa, tôi đang trên đường gần đến Ðamas, thình lình một luồng ánh sáng chan hoà từ trời chói rạng quanh tôi. Tôi ngã xuống đất và nghe tiếng phán bảo tôi: "Saolô, Saolô, sao ngươi bắt bớ Ta?" Tôi đáp: "Thưa Ngài, Ngài là ai?" Người trả lời: "Ta là Giêsu Nadarét mà ngươi đang bắt bớ". Và những người cùng ở đó với tôi lúc ấy, cũng thấy ánh sáng, nhưng không nghe tiếng Ðấng nói với tôi. Tôi hỏi: "Lạy Chúa, con phải làm gì?" Chúa liền nói với tôi: "Hãy chỗi dậy, vào thành Ðamas, ở đó sẽ nói cho ngươi tất cả những gì ngươi phải làm". Nhưng vì ánh sáng chói loà kia, tôi không còn thấy được, nên các bạn tôi cầm tay dẫn tôi vào thành Ðamas. Có một người kia tên là Anania, người đạo đức, sống theo Lề luật, và được mọi người Do-thái ở đó kính phục, đến tìm tôi và đứng gần tôi mà nói: "Hỡi anh Saolô, anh hãy nhìn!" Ngay lúc đó tôi nhìn thấy ông.

Và ông nói: "Thiên Chúa cha ông chúng ta đã tiền định cho anh biết thánh ý Người, thấy Ðấng Công Chính và nghe tiếng Người nói. Vậy anh phải làm chứng cho Người trước mặt mọi người về điều anh đã thấy và đã nghe. Và bây giờ, anh còn chần chừ gì nữa? Hãy chỗi dậy và cầu khẩn danh Người mà chịu thanh tẩy và gột rửa mình cho sạch tội lỗi".

Ðó là lời Chúa.

2. Hoặc: Cv 9, 1-22

"Lạy Chúa, Chúa muốn con làm gì?"

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Saolô còn mải say mê hăm doạ giết các môn đồ Chúa. Ông đến thượng tế, xin chứng minh thư gởi đến hội đường ở Ðamas, để nếu gặp ai theo đạo ấy, bất luận nam nữ, ông bắt trói đem về Giêrusalem.

Ðang khi đi đường, lúc đến gần Ðamas, bỗng nhiên một luồng ánh sáng từ trời chiếu xuống bao phủ lấy ông, ông ngã xuống đất và nghe tiếng phán rằng: "Saolô, Saolô, sao ngươi bắt bớ Ta?" Ông thưa: "Lạy Ngài, Ngài là ai?" Chúa đáp: "Ta là Giêsu mà ngươi đang bắt bớ; giơ chân đạp mũi nhọn thì khổ cho ngươi". Saolô run sợ và kinh hoàng hỏi rằng: "Lạy Chúa, Chúa muốn con làm gì?" Chúa phán: "Hãy chỗi dậy, vào thành, và ở đó người ta sẽ nói cho ngươi phải làm gì". Những kẻ đồng hành với ông đứng lại, hoảng hốt; họ nghe rõ tiếng mà không thấy ai. Saolô chỗi dậy khỏi đất, mắt ông vẫn mở mà không trông thấy gì. Người ta cầm tay dẫn ông vào thành Ðamas; ông ở lại đấy ba ngày mà không thấy, không ăn, cũng không uống.

Bấy giờ ở Ðamas, có một môn đồ tên là Anania; trong một thị kiến, Chúa gọi ông rằng: "Anania". Ông thưa: "Lạy Chúa, này con đây". Chúa phán: "Hãy chỗi dậy và đến phố kia gọi là phố "Thẳng", và tìm tại nhà Giuđa một người tên Saolô, quê ở Tarsê; nó đang cầu nguyện". (Saolô cũng thấy một người tên Anania bước vào, và đặt tay trên ông để ông được sáng mắt). Anania thưa: "Lạy Chúa, con đã nghe nhiều người nói về người này rằng: ông đã gây nhiều tai ác cho các thánh của Chúa tại Giêrusalem; tại đây, ông đã được các thượng tế cho phép bắt trói tất cả những ai kêu cầu danh Chúa". Nhưng Chúa phán: "Cứ đi, vì người này là lợi khí Ta đã chọn, để mang danh Ta đến trước dân ngoại, vua quan và con cái Israel. Ta sẽ tỏ cho nó biết phải chịu nhiều đau khổ vì danh Ta".

Anania ra đi, bước vào nhà, và đặt tay trên Saolô mà nói: "Anh Saolô, Chúa Giêsu, Ðấng hiện ra với anh trên đường đi đến đây, sai tôi đến cùng anh, để anh được thấy và được tràn đầy Thánh Thần. Tức thì có thứ gì như những cái vảy rơi khỏi mắt ông, và ông được sáng mắt.

Ông chỗi dậy chịu phép rửa, và sau khi ăn uống, ông được lại sức, ông ở lại ít ngày cùng với các môn đồ thành Ðamas. Và lập tức ông rao giảng trong các hội đường rằng Ðức Giêsu là Con Thiên Chúa. Mọi người nghe rao giảng đều kinh ngạc và nói rằng: "Há chẳng phải ông này đã bách hại những người đã cầu khẩn danh ấy tại Giêrusalem, và cũng đã tới đây mà truy nã họ để điệu họ về cho các thượng tế sao?"

Ðó là lời Chúa.

Ðáp Ca: Tv 116, 1. 2

Ðáp: Hãy đi rao giảng Tin Mừng khắp thế gian (Mc 16, 15).

Xướng: 1) Toàn thể chư dân, hãy ngợi khen Chúa! Hết thảy các nước, hãy chúc tụng Người! - Ðáp.

2) Vì tình thương Chúa dành cho chúng ta thực là mãnh liệt. và lòng trung thành của Chúa tồn tại muôn đời. - Ðáp.

Alleluia: Ga 15, 16

Alleluia, alleluia! - Chúa phán: "Ta đã chọn các con giữa thế gian, hầu để các con đi và mang lại hoa trái, để hoa trái các con tồn tại". - Alleluia.

Phúc Âm: Mc 16, 15-18

"Các con hãy đi rao giảng Tin Mừng khắp thế gian".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu (hiện ra với mười một môn đệ và) nói: "Các con hãy đi khắp thế gian, rao giảng Tin Mừng cho mọi tạo vật. Ai tin và chịu phép rửa, thì sẽ được cứu độ; ai không tin, sẽ bị luận phạt. Và đây là những dấu lạ đi theo những người đã tin: nhân danh Thầy, họ sẽ trừ quỷ, nói các thứ tiếng lạ, cầm rắn trong tay, và nếu uống phải chất độc thì cũng không bị hại; họ đặt tay trên những người bệnh, và bệnh nhân được lành mạnh".


Ngay 26 thang 1 - Thanh Timotheu va Thanh Tito, Giam Muc - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 25 tháng 1 - Thánh Phaolô Tông Ðồ Trở Lại - Lễ Kính Ngày 2 tháng 2 - Ðức Mẹ Dâng Chúa Giêsu Trong Ðền Thánh - Lễ Kính
Ngày 26 tháng 1 - Thánh Timôthêu và Thánh Titô, Giám Mục - Lễ Nhớ

(Các bài đọc lấy ở lễ chung các Thánh mục tử)

Bài Ðọc I: 2 Tm 1, 1-8

"Nhớ lại đức tin trung thành của con".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi cho Timô-thêu.

Phaolô, Tông đồ của Chúa Giêsu Kitô, bởi ý định của Thiên Chúa, theo lời hứa ban sự sống trong Chúa Giêsu Kitô, gởi lời thăm Timôthêu, người con yêu dấu. Nguyện chúc ân sủng, lòng từ bi và bình an của Thiên Chúa Cha, và Ðức Giêsu Kitô, Chúa chúng ta.

Cha cảm tạ ơn Chúa, Ðấng cha phụng sự như tổ tiên cha, với tâm hồn trong trắng, khi cha đêm ngày hằng nhớ đến con trong kinh nguyện, nhớ đến nước mắt con đã chảy ra. Cha mong ước gặp con, để được đầy lòng vui mừng. Cha nhớ lại đức tin trung thành của con, đức tin mà bà ngoại của con là Lois đã có trước, rồi đến mẹ con là Êunikê, và cha tin chắc con cũng có đức tin đó. Vì vậy, cha nhắc nhở con điều này, là hãy làm sống động ơn Chúa trong con, ơn mà con lãnh nhận qua việc cha đặt tay trên con. Thật vậy, Thiên Chúa không ban cho chúng ta một thần trí nhát sợ, mà là thần trí dũng mạnh, mến yêu và độ lượng. Vậy con chớ hổ thẹn làm chứng cho Chúa chúng ta, cũng đừng hổ thẹn vì cha là tù nhân của Người; nhưng hãy cộng tác với Tin Mừng dựa theo quyền lực của Thiên Chúa.

Ðó là lời Chúa.

Hoặc đọc: Tt 1, 1-5

"Gởi lời thăm Titô, người con chân thật trong cùng một đức tin".

Bài trích thư Thánh Phaolô Tông đồ gửi cho Titô.

Phaolô, đầy tớ của Thiên Chúa, Tông đồ của Ðức Giêsu Kitô, theo đức tin của những người được Chúa chọn, và sự hiểu biết chân lý theo lòng đạo đức, trong hy vọng được sống đời đời mà Thiên Chúa là Ðấng không lừa dối, đã hứa từ muôn đời; và khi đến giờ đã định, Người bày tỏ lời Người qua việc rao giảng mà Người đã giao phó cho cha theo lệnh của Thiên Chúa Ðấng Cứu độ chúng ta: gởi lời thăm Titô, người con chân thật trong cùng một đức tin. Nguyện chúc cho con được ân sủng và bình an của Thiên Chúa Cha, và của Ðức Giêsu Kitô, Ðấng Cứu độ chúng ta. Ðây là lý do cha để con ở lại Crêta, là để con tổ chức cho xong xuôi tất cả, và thiết lập hàng niên trưởng trong mỗi thành phố, như cha đã truyền dạy cho con.

Ðó là lời Chúa.

Ðáp Ca: Tv 95, 1-2a. 2b-3. 7-8a. 10

Ðáp: Hãy tường thuật phép lạ Chúa giữa muôn dân (c. 3).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, hãy ca mừng Chúa đi, toàn thể địa cầu! Hãy ca mừng Chúa, hãy chúc tụng danh Người. - Ðáp.

2) Ngày ngày hãy loan truyền ơn Người cứu độ. Hãy tường thuật vinh quang Chúa giữa muôn dân và phép lạ Người ở nơi vạn quốc. - Ðáp.

3) Hãy kính tặng Chúa, hỡi người chư dân bá tánh, hãy kính tặng Chúa quyền thế với vinh quang; hãy kính tặng Chúa vinh quang xứng với danh Người. Hãy mang lễ vật, tiến vào hành lang nhà Chúa. - Ðáp.

4) Người giữ vững địa cầu cho khỏi lung lay, Người cai quản chư dân theo đường đoan chính. - Ðáp.

Alleluia: Mt 23, 9a. 10b

Alleluia, alleluia! - "Các ngươi chỉ có một Cha, Người ngự trên trời. Các ngươi chỉ có một người chỉ đạo, đó là Ðức Kitô". - Alleluia.

Phúc Âm: Lc 10, 1-9

"Lúa chín đầy đồng mà thợ gặt thì ít".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa chọn thêm bảy mươi hai người nữa và sai các ông cứ từng hai người đi trước Người, đến các thành và các nơi mà chính Người sẽ tới. Người bảo các ông rằng: "Lúa chín đầy đồng mà thợ gặt thì ít; vậy các con hãy xin chủ ruộng sai thợ đến gặt lúa của người. Các con hãy đi. Này Thầy sai các con như con chiên ở giữa sói rừng. Các con đừng mang theo túi tiền, bao bị, giày dép, và đừng chào hỏi ai dọc đường. Vào nhà nào, trước tiên các con hãy nói: "Bình an cho nhà này". Nếu ở đấy có con cái sự bình an, thì sự bình an của các con sẽ đến trên người ấy. Bằng không, sự bình an lại trở về với các con. Các con ở lại trong nhà đó, ăn uống những thứ họ có, vì thợ đáng được trả công. Các con đừng đi nhà này sang nhà nọ. Khi vào thành nào mà người ta tiếp các con, các con hãy ăn những thức người ta dọn cho. Hãy chữa các bệnh nhân trong thành và nói với họ rằng: "Nước Thiên Chúa đã đến gần các ngươi".


Ngay 2 thang 2 - Duc Me Dang Chua Giesu Trong Den Thanh - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 26 tháng 1 - Thánh Timôthêu và Thánh Titô, Giám Mục - Lễ Nhớ Ngày 22 tháng 2 - Lễ Lập Tông Tòa Thánh Phêrô - Lễ Kính
Ngày 2 tháng 2 - Ðức Mẹ Dâng Chúa Giêsu Trong Ðền Thánh - Lễ Kính

Bài Ðọc I: Ml 3, 1-4

"Ðấng Thống Trị mà các ngươi tìm kiếm, đến trong đền thánh Người".

Bài trích sách Tiên tri Malakhi.

Này đây Chúa là Thiên Chúa phán: "Ðây Ta sai thiên thần Ta đi dọn đường trước mặt Ta!" Lập tức Ðấng Thống Trị mà các ngươi tìm kiếm, và thiên thần giao ước mà các ngươi mong ước, đến trong đền thánh Người. Chúa các đạo binh phán: "Này đây Người đến". Ai có thể suy tưởng đến ngày Người đến, và có thể đứng vững để trông nhìn Người? Vì Người sẽ như lửa thiêu đốt, như thuốc giặt của thợ giặt. Người sẽ ngồi như thợ đúc và thợ lọc bạc, Người sẽ thanh tẩy con cái Lêvi, và làm cho chúng nên sạch như vàng bạc. Chúng sẽ hiến dâng lễ tế cho Chúa trong công bình. Lễ tế của Giuđa và Giêrusalem sẽ đẹp lòng Chúa, như ngày xưa và như những năm trước. Ðó là lời Chúa toàn năng phán.

Ðó là lời Chúa.

Ðáp Ca: Tv 23, 7. 8. 9. 10

Ðáp: Vua hiển vinh là ai vậy? (c. 8a)

Xướng: 1) Các cửa ơi, hãy ngẩng đầu lên; vươn mình lên, hỡi cửa ngàn thu! để Vua hiển vinh Người ngự qua. - Ðáp.

2) Nhưng Vua hiển vinh là ai vậy? Ðó là Chúa dũng lực hùng anh, đó là Chúa anh hùng của chiến chinh. - Ðáp.

3) Các cửa ơi, hãy ngẩng đầu lên, vươn mình lên, hỡi cửa ngàn thu, để vua hiển vinh Người ngự qua. - Ðáp.

4) Nhưng Vua hiển vinh là ai vậy? Ðó là Chúa đạo thiên binh, chính Người là Hoàng Ðế hiển vinh. - Ðáp.

Bài Ðọc II: Dt 2, 14-18

"Người phải nên giống anh em Mình mọi đàng".

Bài trích thư gửi tín hữu Do-thái.

Vì các con trẻ cùng chung thân phận máu thịt, chính Chúa Giêsu cũng giống như chúng, cũng thông phần điều đó, để nhờ cái chết của Người mà Người huỷ diệt kẻ thống trị sự chết là ma quỷ, và để giải thoát tất cả những kẻ sợ chết mà làm nô lệ suốt đời. Vì chưng Người không đến cứu giúp các thiên thần, nhưng đến cứu giúp con cái Abraham. Bởi thế, Người nên giống anh em Mình mọi đàng, ngõ hầu trong khi phụng sự Chúa, Người trở thành đại giáo trưởng nhân lành và trung tín với Chúa, để đền tội cho dân. Quả thật, bởi chính Người đã chịu khổ hình và chịu thử thách, nên Người có thể cứu giúp những ai sống trong thử thách.

Ðó là lời Chúa.

Alleluia: Lc 2,32

Alleluia, alleluia! - Ánh sang đã chiếu soi muôn dân, và là vinh quang của Israel dân Chúa. - Alleluia.

Phúc Âm: Lc 2, 22-32 [hoặc 22-40]

"Mắt tôi đã nhìn thấy ơn cứu độ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, đủ ngày thanh tẩy theo luật Môsê, cha mẹ Chúa Giêsu liền đem Người lên Giêrusalem để hiến dâng cho Chúa, như đã chép trong Lề luật Chúa rằng: "Mọi con trai đầu lòng sẽ được gọi là người thánh thuộc về Chúa". Và cũng để dâng lễ vật cho Chúa, như có nói trong Luật Chúa, là một đôi chim gáy, hay một cặp bồ câu con.

Và đây ở Giêrusalem, có một người tên là Simêon, là người công chính, kính sợ Thiên Chúa, và đang đợi chờ niềm ủi an của Israel. Thánh Thần cũng ở trong ông. Ông đã được Thánh Thần trả lời rằng: Ông sẽ không chết, trước khi thấy Ðấng Kitô của Chúa. Ðược Thánh Thần thúc giục, ông vào đền thờ ngay lúc cha mẹ trẻ Giêsu đưa Người đến để thi hành cho Người những tục lệ của Lề luật. Ông bồng Người trên cánh tay mình, và chúc tụng Thiên Chúa rằng:

"Lạy Chúa, giờ đây, Chúa để cho tôi tớ Chúa ra đi bình an theo như lời Chúa đã phán: vì chính mắt con đã nhìn thấy ơn cứu độ của Chúa mà Chúa đã sắm sẵn trước mặt muôn dân, là Ánh sáng chiếu soi các lương dân, và vinh quang của Israel dân Chúa".

[ Cha mẹ Người đều kinh ngạc về những điều đã nói về Người. Simêon chúc lành cho hai ông bà và nói với Maria mẹ Người rằng: "Ðây trẻ này được đặt lên, khiến cho nhiều người trong Israel phải sụp đổ hay được đứng dậy, và cũng để làm mục tiêu cho người ta chống đối. Về phần bà, một lưỡi gươm sẽ đâm thấu tâm hồn bà để tâm tư nhiều tâm hồn được biểu lộ!"

Lúc ấy, cũng có bà tiên tri Anna, con ông Phanuel, thuộc chi họ Asê, đã cao niên. Mãn thời trinh nữ, bà đã sống với chồng được bảy năm, rồi thủ tiết cho đến nay đã tám mươi tư tuổi. Bà không rời khỏi đền thờ, đêm ngày ăn chay cầu nguyện phụng sự Chúa. Chính giờ ấy, bà cũng đến, bà liền chúc tụng Chúa, và nói về trẻ Giêsu cho tất cả những người đang trông chờ ơn cứu chuộc Israel.

Khi hai ông bà hoàn tất mọi điều theo Luật Chúa, thì trở lại xứ Galilêa, về thành mình là Nadarét. Và con trẻ lớn lên, thêm mạnh mẽ, đầy khôn ngoan, và ơn nghĩa Thiên Chúa ở cùng Người. ]


Ngay 22 thang 2 - Le Lap Tong Toa Thanh Phero - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 2 tháng 2 - Ðức Mẹ Dâng Chúa Giêsu Trong Ðền Thánh - Lễ Kính Ngày 19 tháng 3 - Lễ Thánh Cả Giuse
Ngày 22 tháng 2 - Lễ Lập Tông Tòa Thánh Phêrô - Lễ Kính

Bài Ðọc I: 1 Pr 5, 1-4

"Là kỳ lão và nhân chứng cuộc khổ hình của Chúa Kitô".

Bài trích thư thứ nhất của Thánh Phêrô Tông đồ.

Anh em thân mến, tôi xin gởi lời khuyên bảo đến bậc Kỳ Lão trong anh em. Tôi là một Kỳ Lão như các ngài, là một nhân chứng cuộc khổ hình của Chúa Kitô, một kẻ sẽ được thông phần vinh quang sắp được tỏ bày. Hãy chăn dắt đoàn chiên Chúa nơi anh em, hãy trông nom nó, không phải bằng cách miễn cưỡng, mà là sẵn sàng theo thánh ý Chúa; không phải để trục lợi, mà là do tình nguyện; không phải như người chuyên chế lộng hành, nhưng phải nên gương sáng cho đoàn chiên. Và khi thủ lãnh các đấng chăn chiên xuất hiện, anh em sẽ nhận lãnh triều thiên vinh quang bất diệt.

Ðó là lời Chúa.

Ðáp Ca: Tv 22, 1-3. 4. 5. 6

Ðáp: Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi (c. 1).

Xướng: 1) Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi; trên đồng cỏ xanh rì, Người thả tôi nằm nghỉ. Tới nguồn nước, chỗ nghỉ ngơi, Người hướng dẫn tôi; tâm hồn tôi, Người lo bồi dưỡng. Người dẫn tôi qua những con đường đoan chính, sở dĩ vì uy danh Người. - Ðáp.

2) Dù bước đi trong thung lũng tối, con không lo mắc nạn, vì Chúa ở cùng con. Cây roi và cái gậy của Ngài, đó là điều an ủi lòng con. - Ðáp.

3) Chúa dọn ra cho con mâm cỗ, ngay trước mặt những kẻ đối phương: đầu con thì Chúa xức dầu thơm, chén rượu con đầy tràn chan chứa. - Ðáp.

4) Lòng nhân từ và ân sủng Chúa theo tôi, hết mọi ngày trong đời sống; và trong nhà Chúa, tôi sẽ định cư cho tới thời gian rất ư lâu dài. - Ðáp.

Alleluia: Mt 16, 18

Alleluia, alleluia! - Con là Ðá, trên đá này Thầy sẽ xây Hội Thánh Thầy, và cửa hoả ngục sẽ không thắng được. - Alleluia.

Phúc Âm: Mt 16, 13-19

"Con là Ðá, Cha sẽ trao cho con chìa khoá nước trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu đến miền Xêsarêa Philipphê, và hỏi các môn đệ rằng: "Người ta bảo Con Người là ai?" Các ông thưa: "Kẻ thì bảo là Gioan Tẩy Giả, kẻ thì bảo là Êlia, kẻ khác lại bảo là Giêrêmia hay một trong các tiên tri!" Chúa Giêsu nói với các ông: "Phần các con, các con bảo Thầy là ai?" Simon Phêrô thưa rằng: "Thầy là Ðức Kitô, Con Thiên Chúa hằng sống". Chúa Giêsu trả lời rằng: "Hỡi Simon con ông Giona, con có phúc, vì chẳng phải xác thịt máu huyết mạc khải cho con, nhưng là Cha Thầy, Ðấng ngự trên trời. Vậy Thầy bảo con biết: Con là Ðá, trên đá này Thầy sẽ xây Hội Thánh của Thầy, và cửa địa ngục sẽ không thắng được".


Ngay 19 thang 3 - Le Thanh Ca Giuse

Những Lễ Riêng Những Lễ Riêng Ngày 22 tháng 2 - Lễ Lập Tông Tòa Thánh Phêrô - Lễ Kính Ngày 25 tháng 3 - Lễ Truyền Tin Cho Ðức Mẹ - Lễ Trọng
Ngày 19 tháng 3 - Lễ Thánh Cả Giuse

Bài Ðọc I: 2 Sm 7, 4-5a. 12-14a. 16

"Thiên Chúa sẽ ban cho Người ngôi báu của Ðavít, tổ phụ Người".

Bài trích sách Samuel quyển thứ hai.

Trong những ngày ấy, Chúa phán cùng Nathan rằng: "Hãy đi nói với Ðavít tôi tớ Ta rằng: Khi ngày của ngươi đã viên mãn, ngươi sẽ yên nghỉ với các tổ phụ ngươi; sau đó, Ta sẽ cho miêu duệ ngươi lên kế vị và Ta sẽ làm cho triều đại người được vững bền. Chính người sẽ xây cất một ngôi nhà để kính danh Ta, và Ta sẽ làm cho ngôi báu triều đại người được củng cố đến muôn đời. Ta sẽ là Cha của người, và người sẽ là con Ta. Nhà của ngươi và triều đại của ngươi sẽ vững chắc đến muôn đời trước mặt Ta, ngôi báu ngươi sẽ vững bền mãi mãi".

Ðó là lời Chúa.

Ðáp Ca: Tv 88, 2-3. 4-5. 27 và 29

Ðáp: Miêu duệ người tồn tại đến muôn đời (c. 37).

Xướng: 1) Tôi sẽ ca ngợi tình thương của Chúa tới muôn đời; qua mọi thế hệ, miệng tôi loan truyền lòng trung thành Chúa. Vì Ngài đã phán: "Tình thương của Ta đứng vững muôn đời"; trên cõi trời cao, Ngài thiết lập lòng trung tín. - Ðáp.

2) Ta đã ký minh ước cùng người ta tuyển lựa, Ta đã thề cùng Ðavít là tôi tớ của Ta rằng: "Cho tới muôn đời Ta bảo tồn miêu duệ của ngươi, và Ta thiết lập ngai báu ngươi qua muôn thế hệ". - Ðáp.

3) Chính người sẽ thưa cùng Ta: "Chúa là Cha con, và Thiên Chúa là Ðá Tảng cứu độ của con". Ðời đời Ta sẽ dành cho người lòng sủng ái, và lời ước Ta ký với người sẽ được mãi mãi duy trì. - Ðáp.

Bài Ðọc II: Rm 4, 13. 16-18. 22

"Mặc dầu tuyệt vọng, ông vẫn tin".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, không phải nhờ lề luật mới có lời hứa ban cho Abraham hay dòng dõi của ông trở nên kẻ thừa kế thế gian, nhưng là nhờ sự công chính của đức tin. Vì thế, do đức tin, được coi như là theo ân sủng, lời hứa cho mọi dòng dõi được vững bền, không phải chỉ cho kẻ sinh bởi lề luật, mà còn cho kẻ sinh bởi đức tin của Abraham, tổ phụ của mọi người chúng ta, (như có lời chép rằng: Ta đã đặt ngươi làm cha nhiều dân tộc) trước mặt Thiên Chúa, Ðấng ông đã tin, Ðấng cho kẻ chết sống lại, và kêu gọi cái không có như có. Mặc dầu tuyệt vọng, ông vẫn tin rằng mình sẽ trở thành cha nhiều dân tộc, như có lời đã phán với ông rằng: "Dòng dõi ngươi sẽ như thế". Vì vậy, ông đã được kể như sự công chính.

Ðó là lời Chúa.

Câu Xướng Trước Phúc Âm: Tv 83, 5

(Mùa Chay: bỏ Alleluia)

Alleluia, alleluia! - Lạy Chúa, phúc cho những ai ngụ nơi nhà Chúa, họ sẽ khen ngợi Chúa đến muôn đời. - Alleluia.

Phúc Âm: Mt 1, 16. 18-21. 24a

"Giuse đã thực hiện như lời Thiên thần Chúa truyền".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Giacóp sinh Giuse là bạn của Maria, mẹ của Chúa Giêsu gọi là Ðức Kitô. Chúa Kitô giáng sinh trong hoàn cảnh sau đây: Mẹ Người là Maria đính hôn với Giuse, trước khi về chung sống với nhau, đã thụ thai bởi phép Chúa Thánh Thần. Giuse bạn của bà là người công chính, không muốn tố cáo bà, nên định tâm lìa bỏ bà cách kín đáo. Nhưng đang khi định tâm như vậy, thì Thiên thần hiện đến cùng ông trong giấc mơ và bảo: "Hỡi Giuse con vua Ðavít, đừng ngại nhận Maria về nhà làm bạn mình, vì Maria mang thai là bởi phép Chúa Thánh Thần; bà sẽ sinh hạ một con trai mà ông đặt tên là Giêsu: vì chính Người sẽ cứu dân mình khỏi tội". Khi tỉnh dậy, Giuse đã thực hiện như lời Thiên thần Chúa truyền.

Ðó là lời Chúa.

- - - - - - - - - - - - - -

Hoặc: Lc 2, 41-51a

"Kìa cha Con và mẹ đây đã đau khổ tìm Con".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Hằng năm cha mẹ Chúa Giêsu có thói quen lên Giêrusalem để mừng lễ Vượt Qua. Lúc bấy giờ Chúa Giêsu lên mười hai tuổi, cha mẹ Người đã lên Giêrusalem, theo tục lệ mừng ngày lễ Vượt Qua. Và khi những ngày lễ đã hoàn tất, hai ông bà ra về, trẻ Giêsu đã ở lại Giêrusalem mà cha mẹ Người không hay biết. Tưởng rằng Người ở trong nhóm các khách đồng hành, hai ông bà đi được một ngày đàng, mới tìm kiếm Người trong nhóm bà con và những kẻ quen biết. Nhưng không gặp thấy Người, nên hai ông bà trở lại Giêrusalem để tìm Người.

Sau ba ngày, hai ông bà gặp thấy Người trong đền thờ đang ngồi giữa các thầy tiến sĩ, nghe và hỏi các ông. Tất cả những ai nghe Người nói, đều ngạc nhiên trước sự hiểu biết và những câu Người đáp lại. Nhìn thấy Người, hai ông bà ngạc nhiên, và mẹ Người bảo Người rằng: "Con ơi, sao Con làm cho chúng ta như thế? Kìa cha Con và mẹ đây đã đau khổ tìm Con". Người thưa với hai ông bà rằng: "Mà tại sao cha mẹ tìm con? Cha mẹ không biết rằng con phải lo công việc của Cha con ư?" Nhưng hai ông bà không hiểu lời Người nói. Bấy giờ Người theo hai ông bà trở về Nadarét, và Người vâng phục hai ông bà.


Ngay 25 thang 3 - Le Truyen Tin Cho Duc Me - Le Trong

Những Lễ Riêng Những Lễ Riêng Ngày 19 tháng 3 - Lễ Thánh Cả Giuse Ngày 25 tháng 4 - Lễ Thánh Marcô, Thánh Sử - Lễ Kính
Ngày 25 tháng 3 - Lễ Truyền Tin Cho Ðức Mẹ - Lễ Trọng

Bài Ðọc I: Is 7, 10-14

"Này trinh nữ sẽ thụ thai".

Bài trích sách Tiên tri Isaia.

Ngày ấy, Chúa phán bảo vua Achaz rằng: "Hãy xin Thiên Chúa, Chúa ngươi, một dấu ở dưới lòng đất hay ở trên trời cao!" Nhưng vua Achaz thưa: "Tôi sẽ không xin, vì tôi không dám thử Chúa". Và Isaia nói: "Vậy nghe đây, hỡi nhà Ðavít, làm phiền lòng người ta chưa đủ ư, mà còn muốn làm phiền lòng Thiên Chúa nữa? Vì thế chính Chúa sẽ cho các ngươi một dấu: này một trinh nữ sẽ thụ thai, sinh hạ một con trai, và tên con trẻ sẽ gọi là Emmanuel, nghĩa là Thiên Chúa ở cùng chúng ta".

Ðó là lời Chúa.

Ðáp Ca: Tv 39, 7-8a. 8b-9. 10. 11

Ðáp: Lạy Chúa, này con xin đến để thực thi ý Chúa (c. 8a và 9a).

Xướng: 1) Hy sinh và lễ vật thì Chúa chẳng ưng, nhưng Ngài đã mở tai con. Chúa không đòi hỏi lễ toàn thiêu và lễ đền tội, bấy giờ con đã thưa: "Này con xin đến". - Ðáp.

2) Như trong cuốn sách đã chép về con, lạy Chúa, con sung sướng thực thi ý Chúa, và luật pháp của Chúa ghi tận đáy lòng con. - Ðáp.

3) Con đã loan truyền đức công minh Chúa trong đại hội, thực con đã chẳng ngậm môi, lạy Chúa, Chúa biết rồi. - Ðáp.

4) Con chẳng có che đậy đức công minh Chúa trong lòng con; con đã kể ra lòng trung thành với ơn phù trợ Chúa; con đã không giấu giếm gì với đại hội về ân sủng và lòng trung thành của Chúa. - Ðáp.

Bài Ðọc II: Dt 10, 4-10

"Ở đoạn đầu cuốn sách đã viết về tôi là, lạy Chúa, tôi thi hành thánh ý Chúa".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, máu bò và dê đực không thể xoá được tội lỗi. Vì thế, khi đến trong thế gian, Chúa Giêsu phán: "Chúa đã không muốn hy tế và của lễ hiến dâng, nhưng đã tạo nên cho con một thể xác. Chúa không nhận của lễ toàn thiêu và của lễ đền tội. Nên con nói: Lạy Chúa, này con đến để thi hành thánh ý Chúa, như đã nói về con ở đoạn đầu cuốn sách. Sách ấy bắt đầu như thế này: Của lễ hy tế, của lễ hiến dâng, của lễ toàn thiêu và của lễ đền tội, Chúa không muốn cũng không nhận, mặc dầu được hiến dâng theo lề luật". Ðoạn Người nói tiếp: "Lạy Chúa, này con đến để thi hành thánh ý Chúa". Như thế đã bãi bỏ điều trước để thiết lập điều sau, chính bởi thánh ý đó mà chúng ta được thánh hoá nhờ việc hiến dâng Mình Chúa Giêsu Kitô một lần là đủ.

Ðó là lời Chúa.

Alleluia hoặc Câu Xướng Trước Phúc Âm: Ga 1, 14ab

(Mùa Chay: bỏ Alleluia)

Alleluia, alleluia! - Ngôi Lời đã hoá thành nhục thể, và Người đã cư ngụ giữa chúng ta, và chúng ta đã nhìn thấy vinh quang của Người. -Alleluia.

Phúc Âm: Lc 1, 26-38

"Này Bà sẽ thụ thai, sinh hạ một con trai".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, thiên thần Gabriel được Chúa sai đến một thành xứ Galilêa, tên là Nadarét, đến với một trinh nữ đã đính hôn với một người tên là Giuse, thuộc chi họ Ðavít, trinh nữ ấy tên là Maria. Thiên thần vào nhà trinh nữ và chào rằng: "Kính chào Bà đầy ơn phước, Thiên Chúa ở cùng Bà, Bà được chúc phúc giữa các người phụ nữ". Nghe lời đó, Bà bối rối và tự hỏi lời chào đó có ý nghĩa gì.

Thiên thần liền thưa: "Maria đừng sợ, vì đã được nghĩa với Chúa. Này Bà sẽ thụ thai, sinh một Con trai và đặt tên là Giêsu. Người sẽ nên cao trọng và được gọi là Con Ðấng Tối Cao. Thiên Chúa sẽ ban cho Người ngôi báu Ðavít tổ phụ Người. Người sẽ cai trị đời đời trong nhà Giacóp, và triều đại Người sẽ vô tận".

Nhưng Maria thưa với thiên thần: "Việc đó xảy đến thế nào được, vì tôi không biết đến người nam?"

Thiên thần thưa: "Chúa Thánh Thần sẽ đến với Bà và uy quyền Ðấng Tối Cao sẽ bao trùm Bà. Vì thế Ðấng Bà sinh ra, sẽ là Ðấng Thánh và được gọi là Con Thiên Chúa. Và này, Isave chị họ Bà cũng đã thụ thai con trai trong lúc tuổi già và nay đã mang thai được sáu tháng, người mà thiên hạ họi là son sẻ; vì không có việc gì mà Chúa không làm được".

Maria liền thưa: "Này tôi là tôi tớ Chúa, tôi xin vâng như lời Thiên thần truyền". Và thiên thần cáo biệt Bà.


Ngay 25 thang 4 - Le Thanh Marco, Thanh Su - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 25 tháng 3 - Lễ Truyền Tin Cho Ðức Mẹ - Lễ Trọng Ngày 1 tháng 5 - Lễ Thánh Giuse Lao Công
Ngày 25 tháng 4 - Lễ Thánh Marcô, Thánh Sử - Lễ Kính

Bài Ðọc I: 1 Pr 5, 5b-14

"Marcô, con tôi, gửi lời chào anh em".

Bài trích thư thứ nhất của Thánh Phêrô Tông đồ.

Anh em thân mến, tất cả anh em hãy mặc lấy đức khiêm nhường để đối xử với nhau, vì Thiên Chúa chống lại kẻ kiêu căng và ban ơn cho người khiêm nhường. Vậy anh em hãy hạ mình dưới bàn tay uy quyền của Thiên Chúa, để Người nhắc anh em lên trong thời giờ Người thăm viếng. Anh em hãy trút bỏ cho Người mọi điều lo lắng của anh em, bởi vì chính Người chăm sóc anh em.

Anh em hãy ăn ở tiết độ và hãy tỉnh thức, vì kẻ thù anh em là ma quỷ, như sư tử gầm thét, nó rình mò chung quanh, tìm kiếm một ai để nuốt. Anh em hãy vững vàng trong đức tin mà chống lại nó, vì biết rằng hết mọi người anh em khác trong thế gian đều phải chịu cùng một sự đau khổ đó. Nhưng Thiên Chúa nguồn mạch mọi ân sủng, Ðấng đã kêu gọi anh em tham dự vinh quang đời đời của Người trong Ðức Giêsu Kitô, chính Người sẽ làm cho anh em là những người chịu đau khổ ít lâu, được hoàn thiện, vững vàng và kiên cố. Nguyện Người được vinh quang và uy quyền đến muôn đời. Amen.

Nhờ Silvanô, người anh em trung tín, tôi cam đoan như thế, tôi viết vắn tắt thư này cho anh em, để khuyên nhủ và chứng thực rằng đó là ơn đích thực của Thiên Chúa, và anh em đang tận hưởng. Hội thánh được tuyển chọn ở Babylon và Marcô, con tôi, gởi lời chào anh em. Anh em hãy chào nhau trong cái hôn thánh thiện.

Nguyện (chúc) ơn Chúa ở cùng tất cả anh em, những người ở trong Ðức Giêsu Kitô. Amen.

Ðó là lời Chúa.

Ðáp Ca: Tv 88, 2-3. 6-7. 16-17

Ðáp: Lạy Chúa, con sẽ ca ngợi tình thương của Chúa tới muôn đời (c. 2a).

Hoặc đọc: Alleluia.

Xướng: 1) Con sẽ ca ngợi tình thương của Chúa tới muôn đời. Qua mọi thế hệ, miệng con loan truyền lòng trung thành Chúa. Vì Ngài đã phán: "Tình thương của Ta đứng vững muôn đời"; trên cõi trời cao, Ngài thiết lập lòng trung tín. - Ðáp.

2) Lạy Chúa, trời xanh ca tụng những kỳ công của Chúa, và lòng trung thành Chúa trong công hội thánh nhân. Vì trên cõi nước mây, ai bằng được Chúa, trong các con Thiên Chúa, ai giống như Ngài? - Ðáp.

3) Phúc thay dân tộc biết hân hoan, lạy Chúa, họ tiến thân trong ánh sáng nhan Ngài. Họ luôn luôn mừng rỡ vì danh Chúa, và tự hào vì đức công minh Ngài. - Ðáp.

Alleluia: 1 Cr 1, 23. 24

Alleluia, alleluia! - Chúng tôi rao giảng Ðức Kitô chịu đóng đinh, Ngài là quyền năng và khôn ngoan của Thiên Chúa. - Alleluia.

Phúc Âm: Mc 16, 15-20

"Các con hãy đi khắp thế gian rao giảng Tin Mừng".

Bài kết thúc Phúc Âm theo Thánh Marcô.

Khi ấy, Chúa Giêsu hiện ra với mười một môn đệ và phán: "Các con hãy đi khắp thế gian, rao giảng Tin mừng cho mọi tạo vật. Ai tin và chịu phép rửa, thì sẽ được cứu độ; ai không tin, sẽ bị luận phạt. Và đây là những phép lạ đi theo những người đã tin: nhân danh Thầy, họ sẽ trừ quỷ, nói các thứ tiếng mới lạ, cầm rắn trong tay, và nếu uống phải chất độc, thì cũng không bị hại; họ đặt tay trên những người bệnh, và bệnh nhân sẽ được lành mạnh".

Vậy sau khi nói với các môn đệ, Chúa Giêsu lên trời, và ngự bên hữu Thiên Chúa. Phần các ông, các ông đi rao giảng khắp mọi nơi, có Chúa cùng hoạt động với các ông, và củng cố lời giảng dạy bằng những phép lạ kèm theo.


Ngay 1 thang 5 - Le Thanh Giuse Lao Cong

Những Lễ Riêng Những Lễ Riêng Ngày 25 tháng 4 - Lễ Thánh Marcô, Thánh Sử - Lễ Kính Ngày 3 tháng 5 - Lễ Thánh Philípphê và Giacôbê, Tông Ðồ - Lễ Kính
Ngày 1 tháng 5 - Lễ Thánh Giuse Lao Công

Bài Ðọc I: St 1, 26 - 2, 3

"Hãy sinh sôi nảy nở cho nhiều đầy mặt đất, và thống trị nó".

Bài trích sách Sáng Thế.

Thiên Chúa phán: "Chúng ta hãy dựng nên con người theo hình ảnh giống như Ta, để chúng làm chủ cá biển, chim trời, dã thú khắp mặt đất, và tất cả loài bò sát di chuyển trên mặt đất". Vậy Thiên Chúa đã tạo thành con người giống hình ảnh Chúa. Người tạo thành con người giống hình ảnh Thiên Chúa. Người tạo thành họ có nam có nữ. Thiên Chúa chúc phúc cho họ và phán rằng: "Hãy sinh sôi nảy nở cho nhiều đầy mặt đất, và thống thị nó, hãy bá chủ cá biển, chim trời và toàn thể sinh vật di chuyển trên mặt đất".

Thiên Chúa phán: "Ðây Ta ban cho các ngươi làm thức ăn mọi thứ cây cỏ mang hạt giống trên mặt đất, và toàn thể thảo mộc sinh trái có hạt tuỳ theo giống. Ta ban mọi thứ cây cỏ xanh tươi làm thức ăn cho mọi dã thú trên mặt đất, chim trời và toàn thể sinh vật di chuyển trên mặt đất". Và đã xảy ra như vậy. Thiên Chúa thấy mọi sự Người đã làm rất tốt đẹp. Qua một buổi chiều và một buổi sáng: đó là ngày thứ sáu. Thế là trời đất và mọi vật trang điểm của chúng đã hoàn thành.

Ngày thứ bảy, Thiên Chúa đã hoàn tất công việc Người đã làm. Và sau khi hoàn tất công việc Người đã làm, thì ngày thứ bảy Người nghỉ ngơi. Người chúc phúc và thánh hoá ngày thứ bảy, vì trong ngày đó Người nghỉ việc tạo thành.

Ðó là lời Chúa.

Hoặc: Cl 3, 14-15. 17. 23-24

"Tất cả những gì anh em thực hiện, anh em hãy thành tâm thực hiện như cho Thiên Chúa, chớ không phải cho người đời".

Bài trích thư của Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Anh em thân mến, trên hết mọi sự, anh em hãy có đức yêu thương, đó là dây ràng buộc điều toàn thiện. Nguyện cho bình an của Chúa Kitô làm chủ trong lòng anh em, sự bình an mà anh em đã được kêu gọi tới để làm nên một thân thể. Anh em hãy cảm tạ Thiên Chúa.

Và tất cả những gì anh em làm, trong lời nói cũng như trong hành động, tất cả mọi chuyện, anh em hãy làm vì danh Chúa Giêsu Kitô, nhờ Người mà tạ ơn Thiên Chúa Cha.

Tất cả những gì anh em thực hiện, anh em hãy thành tâm thực hiện như cho Thiên Chúa, chứ không phải cho người đời; vì anh em biết rằng anh em sẽ lãnh nhận phần thưởng gia nghiệp do Thiên Chúa trao ban, nên anh em hãy phục vụ Chúa Kitô.

Ðó là lời Chúa.

Ðáp Ca: Tv 89, 2. 3-4. 12-13. 14 và 16

Ðáp: Lạy Chúa, xin củng cố sự nghiệp tay chúng con làm ra (c. 17c).

Hoặc đọc: Alleluia.

Xướng: 1) Ôi Thiên Chúa, trước khi núi non sinh đẻ, trước khi địa cầu và vũ trụ nở ra, tự thuở này qua thuở kia, vẫn có Ngài. - Ðáp.

2) Thực ngàn năm ở trước thiên nhan, tựa hồ như ngày hôm qua đã khuất, như một đêm thức giấc cầm canh. Chúa khiến con người trở về bụi đất, Ngài phán: "Hãy trở về gốc, hỡi con người". - Ðáp.

3) Xin dạy chúng con biết đếm ngày giờ, để chúng con luyện được lòng trí khôn ngoan. Lạy Chúa, xin trở lại, chứ còn để tới bao giờ? Xin tỏ lòng xót thương tôi tớ của Ngài! - Ðáp.

4) Xin cho chúng con sớm được no phỉ ân tình của Chúa, để chúng con được mừng rỡ hân hoan trọn đời sống chúng con. Xin cho các bầy tôi nhìn thấy sự nghiệp của Chúa, và cho con cháu họ được thấy vinh quang Ngài. - Ðáp.

Alleluia: Tv 67, 20

Alleluia, alleluia! - Chúc tụng Chúa trong mọi ngày, Thiên Chúa là Ðấng Cứu Ðộ chúng ta, Người vác lấy gánh nặng của chúng ta. - Alleluia.

Phúc Âm: Mt 13, 54-58

"Ông ta không phải là con bác phó mộc sao?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu trở về quê nhà, giảng dạy dân chúng trong hội đường, họ bỡ ngỡ và nói rằng: "Bởi đâu ông này khôn ngoan và tài giỏi như thế? Ông không phải là con bác thợ mộc ư? Mẹ ông không phải là bà Maria? và Giacôbê, Giuse, Simon và Giuđa không phải là anh em của ông sao? Và tất cả chị em của ông không phải ở nơi chúng ta đó sao? Vậy bởi đâu ông được mọi điều ấy như thế?" Và họ lấy làm gai chướng về Người. Nhưng Chúa Giêsu nói với họ: "Không có tiên tri nào được vinh dự nơi quê hương và nơi nhà mình". Và Người không làm nhiều phép lạ tại đó, vì họ cứng lòng tin.


Ngay 3 thang 5 - Le Thanh Philipphe va Giacobe, Tong Do - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 1 tháng 5 - Lễ Thánh Giuse Lao Công Ngày 14 tháng 5 - Lễ Thánh Matthia, Tông Ðồ - Lễ Kính
Ngày 3 tháng 5 - Lễ Thánh Philípphê và Giacôbê, Tông Ðồ - Lễ Kính

Bài Ðọc I: 1 Cr 15, 1-8

"Chúa hiện ra với Giacôbê, rồi với tất cả các Tông đồ".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, tôi xin nhắc lại cho anh em Tin Mừng mà tôi đã rao giảng cho anh em, và anh em đã lãnh nhận và đang tin theo, nhờ đó anh em được cứu độ, nếu anh em tuân giữ lời lẽ tôi đã rao giảng cho anh em, bằng không anh em đã tin cách vô ích.

Tôi đã rao truyền cho anh em trước tiên điều mà chính tôi đã nhận lãnh: đó là Ðức Kitô đã chết vì tội lỗi chúng ta, đúng theo như lời Thánh Kinh. Người được mai táng và ngày thứ ba Người đã sống lại đúng theo như lời Thánh Kinh. Người đã hiện ra với ông Kêpha, rồi sau với mười một vị. Sau đó, Người đã hiện ra với hơn năm trăm anh em trong một lúc; nhiều người trong số anh em đó hãy còn sống tới nay, nhưng có vài người đã chết. Thế rồi Người hiện ra với Giacôbê, rồi với tất cả các Tông đồ. Sau cùng, Người cũng hiện ra với chính tôi như với đứa con đẻ non.

Ðó là lời Chúa.

Ðáp Ca: Tv 18, 2-3. 4-5

Ðáp: Tiếng chúng đã vang cùng trái đất (c. 5a).

Hoặc đọc: Alleluia.

Xướng: 1) Trời xanh tường thuật vinh quang Thiên Chúa, thanh không kể ra sự nghiệp tay Người. Ngày này nhắc nhủ cho ngày khác, đêm này truyền tụng cho đêm kia. - Ðáp.

2) Ðây không phải lời cũng không phải tiếng, mà âm thanh chúng không thể lọt tai. Nhưng tiếng chúng đã vang cùng trái đất, và lời chúng truyền ra khắp cõi địa cầu. - Ðáp.

Alleluia: Ga 14, 6b và 9c

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống. Hỡi Philipphê, ai thấy Thầy là xem thấy Cha Thầy". - Alleluia.

Phúc Âm: Ga 14, 6-14

"Nếu điều gì các con nhân danh Thầy mà xin, Thầy sẽ làm cho".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng Tôma rằng: "Thầy là đường, là sự thật và là sự sống. Không ai đến được với Cha mà không qua Thầy. Nếu các con biết Thầy, thì cũng biết Cha Thầy. Ngay từ bây giờ, các con biết và đã xem thấy Người".

Philipphê thưa: "Lạy Thầy, xin tỏ cho chúng con xem thấy Cha và như thế là đủ cho chúng con".

Chúa Giêsu nói cùng ông rằng: "Thầy ở với các con bấy lâu rồi, thế mà con chưa biết Thầy ư? Philipphê, ai thấy Thầy là xem thấy Cha. Sao con lại nói: 'Xin tỏ cho chúng con xem thấy Cha?' Con không tin Thầy ở trong Cha, và Cha ở trong Thầy ư? Những điều Thầy nói với các con, không phải tự mình mà nói, nhưng chính Cha ở trong Thầy, Ngài làm mọi việc. Các con hãy tin rằng Thầy ở trong Cha, và Cha ở trong Thầy. Ít ra các con hãy tin vì các việc Thầy đã làm. Thật, Thầy bảo thật các con: Ai tin vào Thầy, người ấy sẽ làm được những việc Thầy đã làm. Người ấy còn làm được những việc lớn lao hơn, vì Thầy về với Cha. Và điều gì các con nhân danh Thầy mà xin Cha, Thầy sẽ làm, để Cha được vinh hiển trong Con. Nếu điều gì các con nhân danh Thầy mà xin cùng Thầy, Thầy sẽ làm cho".


Ngay 14 thang 5 - Le Thanh Matthia, Tong Do - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 3 tháng 5 - Lễ Thánh Philípphê và Giacôbê, Tông Ðồ - Lễ Kính Ngày 31 tháng 5 - Lễ Ðức Mẹ Thăm Viếng - Lễ Kính
Ngày 14 tháng 5 - Lễ Thánh Matthia, Tông Ðồ - Lễ Kính

Bài Ðọc I: Cv 1, 15-17. 20-26

"Matthia trúng thăm, ông được kể vào số mười một Tông Ðồ".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Phêrô đứng lên giữa anh em (đám đông có chừng một trăm hai mươi người) mà nói: "Hỡi anh em, phải ứng nghiệm lời Thánh Kinh mà Thánh Thần đã dùng miệng Ðavít để tiên báo về Giuđa, kẻ hướng dẫn những người bắt Chúa Giêsu. Hắn cũng là một trong số chúng ta, đã thông phần chức vụ của chúng ta. Vì chưng, trong Thánh vịnh có chép rằng: "Trại của nó sẽ trở nên hoang vắng, và không một ai ở lại trong đó, và một người khác sẽ lãnh lấy chức vụ của nó". Vậy trong những người đi cùng với chúng ta suốt thời gian Chúa Giêsu sống giữa chúng ta, kể từ ngày Gioan thanh tẩy cho đến ngày Chúa Giêsu lìa chúng ta mà lên trời, chúng ta phải chọn lấy một trong những người có mặt đây, để cùng với chúng ta làm chứng Người đã sống lại".

Họ giới thiệu hai người: ông Giuse, tức Barsabba, biệt danh là Công chính, và ông Matthia. Ðoạn họ cầu nguyện rằng: "Lạy Chúa, Chúa thấu suốt tâm hồn mọi người, xin hãy tỏ ra Chúa chọn ai trong hai người này để nhận chức vụ và tước hiệu Tông đồ thay cho Giuđa, kẻ đã hư hỏng mà đi đến nơi của nó". Thế rồi họ bỏ thăm và Matthia đã trúng thăm: ông được kể vào số với mười một Tông đồ.

Ðó là lời Chúa.

Ðáp Ca: Tv 112, 1-2. 3-4. 5-6. 7-8

Ðáp: Chúa cho người ngồi với những bậc quân vương của dân Người (c. 8).

Xướng: 1) Hãy ngợi khen, hỡi những người tôi tớ Chúa, chư vị hãy ngợi khen danh Chúa. Nguyện danh Chúa được chúc tụng từ bây giờ và cho đến muôn đời. - Ðáp.

2) Từ mặt trời mọc lên tới khi lặn xuống, nguyện cho danh Chúa được ngợi khen. Chúa siêu việt trên hết thảy chư dân, trên muôn cõi trời, là vinh quang của Chúa. - Ðáp.

3) Ai được như Thiên Chúa chúng tôi, Người ngự trên nơi cao thẳm, và Người để mắt nhìn coi, khắp cả trên trời dưới đất? - Ðáp.

4) Người nâng cao kẻ túng thiếu từ chỗ bụi tro, và cất nhắc bạn cơ bần từ nơi phẩn thổ, hầu cho họ ngồi với những bậc quân vương, với những bậc quân vương của dân Người. - Ðáp.

Alleluia: Ga 15, 16

Alleluia, alleluia! - Chúa phán: "Không phải các con đã chọn Thầy, nhưng chính Thầy đã chọn các con, để các con đi và mang lại hoa trái, và để hoa trái các con tồn tại". - Alleluia.

Phúc Âm: Ga 15, 9-17

"Thầy không còn gọi các con là tôi tớ: Thầy gọi các con là bạn hữu".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Như Cha đã yêu mến Thầy, Thầy cũng yêu mến các con. Hãy ở lại trong tình yêu của Thầy. Nếu các con tuân lệnh Thầy truyền, các con sẽ ở trong tình yêu của Thầy; cũng như Thầy đã giữ lệnh truyền của Cha Thầy, nên Thầy ở lại trong tình yêu của Người. Thầy nói với các con điều đó, để niềm vui của Thầy ở trong các con, và niềm vui của các con được trọn vẹn.

"Ðây là lệnh truyền của Thầy: Các con hãy yêu mến nhau, như Thầy đã yêu mến các con. Không có tình yêu nào lớn hơn tình yêu của người thí mạng vì bạn hữu mình. Các con là bạn hữu của Thầy, nếu các con thi hành những điều Thầy truyền.

"Thầy không còn gọi các con là tôi tớ, vì tôi tớ không biết việc chủ làm; Thầy gọi các con là bạn hữu, vì tất cả những gì Thầy đã nghe biết nơi Cha Thầy, thì Thầy đã cho các con biết. Không phải các con đã chọn Thầy, nhưng chính Thầy đã chọn các con, và đã cắt đặt, để các con đi và mang lại hoa trái, và để hoa trái các con tồn tại, để những gì các con xin Cha nhân danh Thầy, Người sẽ ban cho các con. Thầy truyền cho các con điều này là: các con hãy yêu mến nhau".


Ngay 31 thang 5 - Le Duc Me Tham Vieng - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 14 tháng 5 - Lễ Thánh Matthia, Tông Ðồ - Lễ Kính Ngày 11 tháng 6 - Lễ Thánh Barnaba, Tông Ðồ - Lễ Nhớ
Ngày 31 tháng 5 - Lễ Ðức Mẹ Thăm Viếng - Lễ Kính

Bài Ðọc I: Xp 3, 14-18a

"Vua Israel là Chúa ở giữa ngươi".

Bài trích sách Tiên tri Xôphônia.

Hỡi thiếu nữ Sion, hãy cất tiếng ca! Hỡi Israel, hãy hoan hỉ! Hỡi thiếu nữ Giêrusalem, hãy hân hoan và hãy nhảy mừng hết tâm hồn! Chúa đã rút lại lời kết án ngươi, và đã đẩy lui quân thù của ngươi. Vua Israel là Chúa ở giữa ngươi, ngươi không còn sợ khổ cực nữa.

Trong ngày đó, ở Giêrusalem thiên hạ sẽ nói rằng: "Hỡi Sion, đừng sợ! Tay đừng bủn rủn! Chúa là Thiên Chúa ngươi, là Ðấng mạnh mẽ ở giữa ngươi, chính Người cứu thoát ngươi. Người hân hoan vui mừng vì ngươi. Với ngươi, Người làm mới lại tình yêu của Người. Vì ngươi, Người nhảy mừng trong tiếng reo vui, như thuở tao phùng".

Ðó là lời Chúa.

Hoặc đọc: Rm 12, 9-16

"Hãy giúp đỡ các thánh khi họ thiếu thốn, và ân cần tiếp khách đỗ nhà".

Bài trích thư của Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, đức ái không được giả hình: Hãy chê ghét điều ác và trìu mến điều lành. Hãy thương yêu nhau trong tình bác ái huynh đệ. Hãy nhân nhượng tôn kính nhau. Hãy siêng năng, chớ biếng nhác: Hãy sốt mến trong tâm hồn và phụng sự Chúa. Hãy hân hoan trong niềm cậy trông, nhẫn nại trong gian truân và kiên tâm cầu nguyện. Hãy giúp đỡ các thánh khi họ thiếu thốn, và ân cần tiếp khách đỗ nhà.

Hãy chúc phúc cho những kẻ bắt bớ anh em: Hãy chúc phúc, chứ đừng chúc dữ. Hãy vui mừng với kẻ vui mừng, và khóc lóc với kẻ khóc lóc. Hãy đồng tâm hiệp ý với nhau: đừng tự cao tự đại, một hãy ưa thích những sự hèn kém. Ðừng tự đắc cho mình là khôn.

Ðó là lời Chúa.

Ðáp Ca: Is 12, 2-3. 4bcd. 5-6

Ðáp: Ðấng Thánh cao cả của Israel ở giữa ngươi (c. 6b).

Xướng: 1) Này là Thiên Chúa, Ðấng cứu độ tôi, tôi sẽ tin tưởng hành động và không sợ hãi: vì Chúa là sức mạnh và là sự ngợi khen của tôi, và Người đã đem lại cho tôi ơn cứu độ. - Ðáp.

2) Hãy tuyên xưng Chúa và kêu cầu thánh danh Người; hãy làm cho các dân tộc biết việc Chúa sáng tạo; hãy nhớ rằng danh Người thật cao sang. - Ðáp.

3) Hãy ca mừng Chúa, vì người đã làm những việc trọng đại; hãy công bố việc đó trong khắp hoàn cầu. Hỡi dân thành Sion, hãy nhảy mừng và ca ngợi, vì Ðấng Thánh cao cả của Israel ở giữa ngươi. - Ðáp.

Alleluia: Lc 1, 45

Alleluia, alleluia! - Hỡi Trinh Nữ Maria, phúc cho Bà là kẻ đã tin rằng lời Chúa phán cùng Bà sẽ được thực hiện. - Alleluia.

Phúc Âm: Lc 1, 39-56

"Bởi đâu tôi được Mẹ Chúa tôi đến viếng thăm tôi?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Trong những ngày ấy, Maria chỗi dậy, vội vã ra đi lên miền núi, đến một thành xứ Giuđêa. Bà vào nhà ông Giacaria và chào bà Elisabeth. Và khi bà Elisabeth nghe lời chào của Maria, thì hài nhi nhảy mừng trong lòng bà, và bà Elisabeth được đầy Chúa Thánh Thần, bà kêu lớn tiếng rằng:

"Bà được chúc phúc giữa các người phụ nữ, và con lòng Bà được chúc phúc. Bởi đâu tôi được Mẹ Thiên Chúa tôi đến viếng thăm? Vì này tai tôi vừa nghe lời Bà chào, thì hài nhi liền nhảy mừng trong lòng tôi. Phúc cho Bà là kẻ đã tin rằng lời Chúa phán cùng Bà sẽ được thực hiện".

Và Maria nói: "Linh hồn tôi ngợi khen Chúa, và thần trí tôi hoan hỉ trong Thiên Chúa, Ðấng Cứu Ðộ tôi, vì Chúa đã đoái nhìn đến phận hèn tớ nữ của Chúa. Này từ nay muôn thế hệ sẽ khen rằng tôi có phước, vì Ðấng toàn năng đã làm cho tôi những sự trọng đại và Danh Ngài là thánh. Lòng thương xót Chúa trải qua đời nọ đến đời kia dành cho những người kính sợ Chúa.

"Chúa đã vung cánh tay ra oai thần lực, dẹp tan những ai thần trí kiêu căng. Chúa lật đổ người quyền thế xuống khỏi ngai vàng và nâng cao những người phận nhỏ. Chúa đã cho người đói khát no đầy ơn phước, và để người giàu có trở về tay không. Chúa đã săn sóc Israel tôi tớ Chúa, bởi nhớ lại lòng thương xót của Ngài. Như Chúa đã phán cùng các tổ phụ chúng tôi, cho Abraham và dòng dõi người đến muôn đời".

Maria ở lại với bà Elisabeth độ ba tháng, đoạn Người trở về nhà mình.


Ngay 11 thang 6 - Le Thanh Barnaba, Tong Do - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 31 tháng 5 - Lễ Ðức Mẹ Thăm Viếng - Lễ Kính Ngày 24 tháng 6 - Lễ Sinh Nhật Thánh Gioan Tẩy Giả - Lễ Trọng
Ngày 11 tháng 6 - Lễ Thánh Barnaba, Tông Ðồ - Lễ Nhớ

Bài Ðọc I: Cv 11, 21b-26; 13, 1-3

"Họ cũng rao giảng Chúa Giêsu cho người Hy-lạp".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, có đông người tin trở về với Chúa. Tin đó thấu tai Hội Thánh Giêrusalem, nên người ta sai Barnaba đến Antiôkia. Khi đến nơi và thấy việc ơn Chúa thực hiện, ông vui mừng và khuyên bảo mọi người hãy vững lòng tin nơi Chúa; Barnaba vốn là người tốt lành, đầy Thánh Thần và lòng tin. Và có đoàn người đông đảo tin theo Chúa. Vậy Barnaba đi Tarxê tìm Saolô. Gặp được rồi, liền đưa Saolô về Antiôkia. Cả hai ở lại tại Hội Thánh đó trọn một năm, giảng dạy cho quần chúng đông đảo; chính tại Antiôkia mà các môn đệ lần đầu tiên nhận tên là "Kitô hữu".

Bấy giờ trong hội thánh Antiôkia có những tiên tri và tiến sĩ, trong số đó có Barnaba, Simon cũng gọi là Nigê, Luxiô người thành Xyrênê, Manahê bạn của vua Hêrôđê lúc còn thư ấu, và Saolô.

Ðang khi các ông làm việc thờ phượng Chúa và ăn chay, thì Thánh Thần phán bảo các ông rằng: "Hãy để riêng Saolô và Barnaba cho Ta, để làm công việc mà Ta đã chỉ định". Vậy sau khi ăn chay cầu nguyện, họ đặt tay trên hai ông và tiễn đưa hai ông lên đường.

Ðó là lời Chúa.

Ðáp Ca: Tv 97, 1. 2-3a. 3cd-4. 5-6

Ðáp: Chúa đã công bố ơn cứu độ trước mặt chư dân (c. 2a).

Xướng: 1) Hãy ca tụng Chúa một bài ca mới, vì Người đã thực hiện những việc lạ lùng. Tay mặt Người đã đem lại toàn thắng, cùng với cánh tay thánh thiện của Người. - Ðáp.

2) Chúa đã công bố ơn cứu độ, đã tỏ sự công chính Người trước mặt chư dân. Người đã nhớ lại lòng nhân hậu và trung thành đối nhà Israel. - Ðáp.

3) Mọi dân trên khắp cùng bờ cõi trái đất đã nhìn thấy ơn cứu độ của Thiên Chúa chúng tôi. Toàn thể địa cầu hãy hân hoan mừng Chúa, hãy vui mừng hoan lạc và đàn ca. - Ðáp.

4) Hãy ca mừng Chúa với đàn cầm thụ, với đàn cầm thụ, với nhạc cụ râm ran: Hãy thổi sáo và rúc tù và, hân hoan trước thánh nhan Chúa là Vua. - Ðáp.

Alleluia:

Alleluia, alleluia! - Chúng con ca ngợi Thiên Chúa, chúng con tuyên xưng Chúa; lạy Chúa, ca đoàn vinh quang của các Tông đồ ca ngợi Chúa. - Alleluia.

Phúc Âm: Mt 10, 7-13

"Các con đã lãnh nhận nhưng không, thì hãy cho nhưng không".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các Tông đồ rằng: "Các con hãy đi rao giảng rằng: Nước Trời đã gần đến. Hãy chữa những bệnh nhân, hãy làm cho kẻ chết sống lại, hãy làm cho những kẻ phong cùi được sạch và hãy trừ quỷ: Các con đã lãnh nhận nhưng không thì hãy cho nhưng không.

"Các con chớ mang vàng, bạc, tiền nong trong đai lưng, chớ mang bị đi đường, chớ đem theo hai áo choàng, chớ mang giày dép và gậy gộc: vì thợ thì đáng được nuôi ăn. Khi các con vào thành hay làng nào, hãy hỏi ở nơi đó ai là người xứng đáng, thì ở lại đó cho tới lúc ra đi.

"Khi vào nhà nào, các con hãy chào rằng: "Bình an cho nhà này". Nếu nhà ấy xứng đáng thì sự bình an của các con sẽ đến với nhà ấy; còn nếu nhà ấy không xứng đáng, thì sự bình an của các con sẽ trở về với các con".


Ngay 24 thang 6 - Le Sinh Nhat Thanh Gioan Tay Gia - Le Trong

Những Lễ Riêng Những Lễ Riêng Ngày 11 tháng 6 - Lễ Thánh Barnaba, Tông Ðồ - Lễ Nhớ Ngày 29 tháng 6 - Lễ Thánh Phêrô và Thánh Phaolô, Tông đồ - Lễ Trọng
Ngày 24 tháng 6 - Lễ Sinh Nhật Thánh Gioan Tẩy Giả - Lễ Trọng

Bài Ðọc I: Gr 1, 4-10

"Trước khi tạo thành ngươi trong lòng mẹ, Ta đã biết ngươi".

Bài trích sách Tiên tri Giêrêmia.

Có lời Chúa phán cùng tôi rằng: "Trước khi tạo thành ngươi trong lòng mẹ, Ta đã biết ngươi, và trước khi ngươi ra khỏi lòng mẹ, Ta đã hiến thánh ngươi, Ta đã đặt ngươi làm tiên tri cho các dân tộc". Và tôi đã thưa lại: "A, a, a, lạy Chúa là Thiên Chúa, con đâu có biết ăn nói, vì con còn con nít".

Nhưng Chúa phán cùng tôi rằng: "Ngươi đừng nói: "Con là con nít", vì ngươi sẽ đi đến với những kẻ Ta sẽ sai ngươi đi, ngươi sẽ nói mọi điều Ta sẽ truyền dạy ngươi nói. Ngươi đừng sợ họ, vì Ta sẽ ở với ngươi để bảo vệ ngươi". Chúa phán như thế.

Và Chúa giơ tay sờ miệng tôi mà nói với tôi rằng: "Ðây Ta đặt lời Ta vào miệng ngươi. Ðây hôm nay Ta ban quyền cho ngươi trên các dân tộc và trên các vương quốc, để ngươi lật đổ và đập phá, phân tán và tiêu diệt, xây dựng và vun trồng".

Ðó là lời Chúa.

Ðáp Ca: Tv 70, 1-2. 3-4a. 5-6ab. 15 và 17

Ðáp: Từ trong thai mẫu, Chúa là Ðấng bảo vệ con (c. 6b).

Xướng: 1) Lạy Chúa, con tìm đến nương nhờ Ngài, xin đừng để con tủi hổ muôn đời. Theo đức công minh Chúa, xin cứu nguy và giải thoát con; xin ghé tai về bên con và giải cứu. - Ðáp.

2) Xin trở nên thạch động để con dung thân, và chiến luỹ vững bền hầu cứu độ con: vì Chúa là Ðá tảng, là chiến luỹ của con. Lạy Chúa con, xin cứu con khỏi tay đứa ác. - Ðáp.

3) Bởi Ngài là Ðấng con mong đợi, thân lạy Chúa; lạy Chúa, Ngài là hy vọng của con từ hồi thanh xuân. Ngay từ trong bụng mẹ, con đã nép mình vào Chúa; từ trong thai mẫu con, Chúa là Ðấng bảo vệ con; con đã luôn luôn trông cậy vào Chúa. - Ðáp.

4) Miệng con sẽ loan truyền sự Chúa công minh, và suốt ngày kể ra ơn Ngài giúp đỡ, thực con không sao mà kể cho cùng. Lạy Chúa, Chúa đã dạy con từ hồi niên thiếu, và tới bây giờ con còn kể những sự lạ của Ngài. - Ðáp.

Bài Ðọc II: 1 Pr 1, 8-12

"Chính ơn cứu rỗi này là đối tượng các tiên tri đã nghiên cứu và tìm hiểu".

Bài trích thư thứ nhất của Thánh Phêrô Tông đồ.

Anh em thân mến, anh em yêu mến Chúa Giêsu Kitô, dù không thấy Người, và anh em tin Ngài, dù bây giờ anh em cũng không thấy Người, bởi anh em tin, anh em sẽ được vui mừng vinh quang khôn tả, vì chắc rằng anh em đạt tới cứu cánh của đức tin là phần rỗi linh hồn.

Chính ơn cứu rỗi này là đối tượng các tiên tri đã nghiên cứu và tìm hiểu, khi các ngài tiên báo về ân sủng dành cho anh em: các ngài đã tìm xem coi trong thời gian nào, hoặc hoàn cảnh nào Thần Trí của Ðức Kitô chỉ cho các ngài biết phải tiên báo những khổ nạn và những vinh quang kế tiếp dành cho Ðức Kitô. Các ngài được mạc khải cho biết rằng các ngài không phải phục vụ chính mình, mà là cho anh em, trong những gì đã được loan truyền cho anh em hiện nay, do những kẻ rao giảng Tin Mừng với sự trợ giúp của Thánh Thần từ trời được sai xuống, Ðấng mà các thiên thần cũng ước ao nghiêng mình chiêm bái.

Ðó là lời Chúa.

Alleluia: Ga 1, 7; Lc 1, 17

Alleluia, alleluia! - Ông đến để chứng minh về sự sáng; để chuẩn bị cho Chúa một dân tộc hoàn hảo. - Alleluia.

Phúc Âm: Lc 1, 5-17

"Vợ ngươi sẽ sinh hạ cho ngươi một con trai, và ngươi sẽ gọi tên con trẻ là Gioan".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Vào thời Hêrôđê làm vua xứ Giuđêa, có một tư tế tên là Dacaria, thuộc phiên ban Abia, và vợ ông bởi dòng dõi Aaron, tên là Elisabéth. Cả hai là người công chính trước mặt Thiên Chúa, ăn ở theo mọi giới răn và lề luật của Chúa, không ai trách được điều gì. Nhưng họ lại không con, vì Elisabéth son sẻ, và cả hai đã đến tuổi già.

Xảy ra khi Giacaria chu toàn chức vụ tư tế trước mặt Thiên Chúa, theo lượt của phiên mình như tục lệ hàng tư tế, ông bắt thăm và trúng việc vào cung thánh Chúa mà dâng hương, đang lúc toàn thể đám đông dân chúng cầu nguyện bên ngoài, trong giờ dâng hương. Bấy giờ thiên thần Chúa hiện ra cùng ông, đứng bên phải hương án. Giacaria thấy vậy thì hoảng hốt, sự kinh hoàng đột nhập vào ông.

Nhưng thiên thần nói với ông rằng: "Dacaria, đừng sợ, vì lời ngươi cầu nguyện đã được nhậm rồi. Elisabéth vợ ngươi sẽ sinh hạ cho ngươi một con trai, và ngươi sẽ gọi tên con trẻ là Gioan. Ngươi sẽ được vui mừng hân hoan, và nhiều người cũng sẽ vui mừng, vì việc con trẻ sinh ra. Vì trẻ này sẽ nên cao trọng trước mặt Chúa, sẽ không uống rượu và thức có men; sẽ được tràn đầy Thánh Thần ngay từ lòng mẹ, sẽ đem nhiều con cái Israel trở về cùng Chúa là Thiên Chúa. Trẻ này sẽ đi trước Người, trong thần trí và quyền lực của Êlia, để đổi lòng dạ cha ông về với con cháu, kẻ ngỗ nghịch về lại với lương tri của những người công chính, dọn cho Chúa một đoàn dân chuẩn bị sẵn sàng".


Ngay 29 thang 6 - Le Thanh Phero va Thanh Phaolo, Tong do - Le Trong

Những Lễ Riêng Những Lễ Riêng Ngày 24 tháng 6 - Lễ Sinh Nhật Thánh Gioan Tẩy Giả - Lễ Trọng Ngày 3 tháng 7 - Lễ Thánh Tôma Tông Ðồ - Lễ Kính
Ngày 29 tháng 6 - Lễ Thánh Phêrô và Thánh Phaolô, Tông đồ - Lễ Trọng

Bài Ðọc I: Cv 12, 1-11

"Bây giờ tôi biết thật Chúa đã cứu tôi khỏi tay Hêrôđê".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, vua Hêrôđê làm khổ mấy người trong Hội thánh. Ông đã dùng gươm giết Giacôbê anh của Gioan. Ông thấy việc ấy đẹp lòng người Do-thái, nên lại cho bắt cả Phêrô. Bấy giờ là ngày lễ Bánh Không Men. Bắt được người, vua cho tống ngục, giao cho bốn đội binh, mỗi đội bốn người canh giữ, có ý đợi sau lễ Vượt Qua, sẽ điệu người ra cho dân. Phêrô bị giam trong ngục, nhưng Hội thánh vẫn luôn luôn cầu nguyện cùng Chúa cho người. Ðến khi vua Hêrôđê sắp điệu người ra, thì đêm ấy, Phêrô phải mang xiềng xích, nằm ngủ giữa hai tên lính, và có quân canh giữ trước cửa ngục. Bỗng có thiên thần Chúa đứng kề bên, một luồng ánh sáng chiếu giãi vào ngục; thiên thần đập vào cạnh sườn Phêrô, đánh thức người dậy mà rằng: "Hãy chỗi dậy mau". Xiềng xích liền rơi khỏi tay người. Thiên thần bảo người rằng: "Hãy thắt lưng và mang giày vào". Người làm y như vậy. Thiên thần lại bảo rằng: "Hãy khoác áo vào mà theo ta".

Người liền đi ra theo thiên thần, mà chẳng biết việc thiên thần làm có thật chăng, người tưởng như trong giấc mộng. Qua khỏi chặng thứ nhất và chặng thứ hai, thì đến cửa sắt thông ra thành. Cửa ấy tự nhiên mở ra. Thiên thần và Phêrô rảo qua một phố nọ, rồi thiên thần biến đi. Phêrô hoàn hồn và nói rằng: "Bây giờ tôi biết thật Chúa đã sai thiên thần cứu tôi khỏi tay Hêrôđê và khỏi mọi âm mưu của dân Do-thái".

Ðó là lời Chúa.

Ðáp Ca: Tv 33, 2-3. 4-5. 6-7. 8-9

Ðáp: Chúa đã cứu tôi khỏi điều lo sợ (c. 5b).

Xướng: 1) Tôi chúc tụng Chúa trong mọi lúc; miệng tôi hằng liên lỉ ngợi khen Người. Trong Chúa linh hồn tôi hãnh diện, bạn nghèo hãy nghe và hãy mừng vui. - Ðáp.

2) Các bạn hãy cùng tôi ca ngợi Chúa, cùng nhau ta hãy tán tạ danh Người. Tôi cầu khẩn Chúa, Chúa đã nhậm lời, và Người đã cứu tôi khỏi điều lo sợ. - Ðáp.

3) Hãy nhìn về Chúa để các bạn vui tươi, và các bạn khỏi hổ ngươi bẽ mặt. Kìa người đau khổ cầu cứu và Chúa đã nghe, và Người đã cứu họ khỏi mọi điều tai nạn. - Ðáp.

4) Thiên Thần Chúa hạ trại đồn binh chung quanh những người sợ Chúa và bênh chữa họ. Các bạn hãy nếm thử và hãy nhìn coi, cho biết Chúa thiện hảo nhường bao; phúc đức ai tìm nương tựa ở nơi Người. - Ðáp.

Bài Ðọc II: 2 Tm 4, 6-8. 17-18

"Từ đây triều thiên công chính đã dành cho cha".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi Timôthêu.

Con thân mến, phần cha, cha đã già yếu, giờ ra đi của cha đã gần rồi. Cha đã chiến đấu trong trận chiến chính nghĩa, đã chạy đến cùng đường và đã giữ vững đức tin. Từ đây triều thiên công chính đã dành cho cha. Và trong ngày đó, Chúa là Ðấng phán xét chí công sẽ trao lại cho cha mũ triều thiên ấy, nhưng không phải cho cha mà thôi, mà còn cho những kẻ yêu mến trông đợi Người xuất hiện. Nhưng có Chúa phù hộ giúp sức cho cha, để nhờ cha, việc giảng đạo nên trọn, và tất cả Dân Ngoại được nghe giảng dạy: và cha đã thoát được khỏi miệng sư tử. Nguyện cho Người được vinh quang muôn đời. Amen.

Ðó là lời Chúa.

Alleluia: Mt 16, 18

Alleluia, alleluia! - Con là Ðá, trên đá này Thầy sẽ xây Hội Thánh của Thầy, và cửa địa ngục sẽ không thắng được. - Alleluia.

Phúc Âm: Mt 16, 13-19

"Con là Ðá, Thầy sẽ trao cho con chìa khoá nước trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu đến địa hạt thành Cêsarêa Philipphê, và hỏi các môn đệ rằng: "Người ta bảo Con Người là ai?" Các ông thưa: "Người thì bảo là Gioan Tẩy Giả, kẻ thì bảo là Êlia, kẻ khác lại bảo là Giêrêmia hay một tiên tri nào đó". Chúa Giêsu nói với các ông: "Phần các con, các con bảo Thầy là ai?" Simon Phêrô thưa rằng: "Thầy là Ðức Kitô, Con Thiên Chúa hằng sống".

Chúa Giêsu trả lời rằng: "Hỡi Simon con ông Giona, con có phúc, vì chẳng phải xác thịt hay máu huyết mạc khải cho con, nhưng là Cha Thầy, Ðấng ngự trên trời. Vậy Thầy bảo cho con biết: Con là Ðá, trên đá này Thầy sẽ xây Hội Thánh của Thầy, và cửa địa ngục sẽ không thắng được. Thầy sẽ trao cho con chìa khoá nước trời. Sự gì con cầm buộc dưới đất, trên trời cũng cầm buộc; và sự gì con cởi mở dưới đất, trên trời cũng cởi mở".


Ngay 3 thang 7 - Le Thanh Toma Tong Do - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 29 tháng 6 - Lễ Thánh Phêrô và Thánh Phaolô, Tông đồ - Lễ Trọng Ngày 22 tháng 7 - Lễ Thánh nữ Maria Mađalêna - Lễ Nhớ
Ngày 3 tháng 7 - Lễ Thánh Tôma Tông Ðồ - Lễ Kính

Bài Ðọc I: Ep 2, 19-22

"Anh em được xây dựng trên nền tảng các tông đồ".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, anh em không còn là khách trọ và khách qua đường nữa, nhưng là người đồng hương với các Thánh và là người nhà của Thiên Chúa: anh em đã được xây dựng trên nền tảng các Tông đồ và các Tiên tri, có chính Ðức Giêsu Kitô làm Ðá góc tường. Trong Người, tất cả toà nhà được xây dựng cao lên thành đền thánh trong Chúa, trong Người, cả anh em cũng được xây dựng làm một với nhau, để trở thành nơi Thiên Chúa ngự trong Thánh Thần.

Ðó là lời Chúa.

Ðáp Ca: Tv 116, 1. 2

Ðáp: Hãy đi rao giảng Tin Mừng khắp thế gian (Mc 16, 15).

Xướng: 1) Hỡi muôn dân, hãy ngợi khen Chúa! Hỡi ngàn dân, hãy ca tụng Người. - Ðáp.

2) Vì lòng từ bi Người vững bền trên chúng ta, và lòng trung kiên Người tồn tại đến muôn đời. - Ðáp.

Alleluia: Ga 20, 29

Alleluia, alleluia! - Tôma, vì con đã xem thấy Thầy nên con đã tin. Phúc cho những ai đã không thấy mà tin. - Alleluia.

Phúc Âm: Ga 20, 24-29

"Lạy Chúa con, lạy Thiên Chúa của con!"

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Bấy giờ trong Mười Hai Tông đồ, có ông Tôma gọi là Ðiđy-mô, không ở cùng với các ông, khi Chúa Giêsu hiện đến. Các môn đệ khác đã nói với ông rằng: "Chúng tôi đã xem thấy Chúa". Nhưng ông đã nói với các ông kia rằng: "Nếu tôi không nhìn thấy vết đinh ở tay Người, nếu tôi không thọc ngón tay vào lỗ đinh, nếu tôi không thọc bàn tay vào cạnh sườn Người thì tôi không tin". Tám ngày sau, các môn đệ lại họp nhau trong nhà, và có Tôma ở với các ông. Trong khi các cửa vẫn đóng kín, Chúa Giêsu hiện đến đứng giữa mà phán: "Bình an cho các con". Ðoạn Người nói với Tôma: "Hãy xỏ ngón tay vào đây và hãy xem tay Thầy; hãy đưa bàn tay con ra và xỏ vào cạnh sườn Thầy; chớ cứng lòng, nhưng hãy tin". Tôma thưa rằng: "Lạy Chúa con, lạy Thiên Chúa của con!" Chúa Giêsu nói với ông: "Tôma, vì con đã thấy Thầy nên con đã tin. Phúc cho những ai đã không thấy mà tin".


Ngay 22 thang 7 - Le Thanh nu Maria Madalena - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 3 tháng 7 - Lễ Thánh Tôma Tông Ðồ - Lễ Kính Ngày 25 tháng 7 - Lễ Thánh Giacôbê, Tông đồ - Lễ Kính
Ngày 22 tháng 7 - Lễ Thánh nữ Maria Mađalêna - Lễ Nhớ

Bài Ðọc I: Dc 3, 1-4a

"Tôi đã gặp người tôi yêu".

Bài trích sách Diễm Ca.

Suốt đêm trên giường ngủ, tôi đã tìm kiếm người tôi yêu: Tôi đã tìm kiếm chàng, nhưng tôi không gặp được chàng. Tôi chỗi dậy, và đi quanh thành phố, đi qua các phố xá và công trường, tôi tìm kiếm người tôi yêu. Tôi đã tìm kiếm chàng, nhưng tôi không gặp được chàng. Các người lính canh gác thành phố gặp tôi và tôi hỏi họ: "Các anh có thấy người tôi yêu không?" Tôi vừa đi qua khỏi họ, thì gặp ngay người tôi yêu.

Ðó là lời Chúa.

Hoặc: 2 Cr 5, 14-17

"Từ nay chúng ta không biết Ðức Kitô theo xác thịt nữa".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, lòng mến của Ðức Kitô thúc bách chúng ta; chúng ta xác tín điều này là một người đã chết vì mọi người, vậy mọi người đều đã chết. Và Ðức Kitô đã chết thay cho mọi người, để những ai đang sống, thì không còn sống cho chính mình nữa, mà là sống cho Ðấng đã chết và sống lại vì họ. Vì thế, từ nay chúng ta không còn biết ai theo xác thịt nữa. Mặc dù nếu chúng ta đã biết Ðức Kitô theo xác thịt, thì giờ đây chúng ta không còn biết như thế nữa. Vậy nếu ai đã trở nên một tạo vật mới trong Ðức Kitô, thì những gì cũ đã qua rồi, vì đây mọi sự đều được trở nên mới.

Ðó là lời Chúa.

Ðáp Ca: Tv 62, 2. 3-4. 5-6. 8-9

Ðáp: Lạy Chúa là Thiên Chúa con, linh hồn con khao khát Chúa (c. 2b).

Xướng: 1) Ôi lạy Chúa, Chúa là Thiên Chúa của con, con thao thức chạy kiếm Ngài. Linh hồn con khát khao, thể xác con mong đợi Chúa như đất héo khô, khát mong mà không gặp nước! - Ðáp.

2) Con cũng mong được chiêm ngưỡng thiên nhan ở thánh đài, để nhìn thấy quyền năng và vinh quang của Chúa. Vì ân tình của Ngài đáng chuộng hơn mạng sống; miệng con sẽ xướng ca ngợi khen Ngài. - Ðáp.

3) Con sẽ chúc tụng Ngài như thế trọn đời con, con sẽ giơ tay kêu cầu danh Chúa. Hồn con được no thoả dường như mỹ vị cao lương, và miệng con ca ngợi Chúa với cặp môi hoan hỉ. - Ðáp.

4) Vì Chúa đã ra tay trợ phù con, để con được hoan hỉ núp trong bóng cánh của Ngài. Linh hồn con bám thân vào Chúa, và tay hữu Chúa nâng đỡ người con. - Ðáp.

Alleluia:

Alleluia, alleluia! - Hỡi Maria, hãy nói cho chúng tôi biết bà đã thấy gì trên đường? -Tôi đã thấy mộ của Ðức Kitô hằng sống và vinh quang của Ðấng sống lại. - Alleluia.

Phúc Âm: Ga 20, 1. 11-18

"Bà kia, sao mà khóc? Bà tìm ai?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Ngày đầu tuần, Maria Mađalêna đi ra mồ từ sáng sớm khi trời còn tối, và bà thấy tảng đá đã được lăn ra khỏi mồ.

(Bà liền chạy về tìm Simon Phêrô và người môn đệ khác được Chúa Giêsu yêu mến, bà nói với các ông rằng: "Người ta đã lấy xác Thầy khỏi mồ, và chúng tôi không biết người ta để Thầy ở đâu".)

Bà Maria đang còn đứng gần mồ Chúa mà than khóc, nhìn vào trong mồ, bà thấy hai thiên thần mặc áo trắng đang ngồi nơi đã đặt xác Chúa Giêsu, một vị ngồi phía đàng đầu, một vị ngồi phía đàng chân. Hai vị hỏi: "Tại sao bà khóc?" Bà trả lời: "Người ta đã lấy mất xác Chúa tôi, và tôi không biết người ta đã để Người ở đâu?" Vừa nói xong, bà quay mặt lại, thì thấy Chúa Giêsu đã đứng đó. Nhưng bà chưa biết là Chúa Giêsu.

Chúa Giêsu hỏi: "Bà kia, sao mà khóc? Bà tìm ai?" Tưởng là người giữ vườn, Maria thưa: "Thưa ông, nếu ông đã mang xác Người đi, thì xin cho tôi biết ông đã đặt Người ở đâu, để tôi đến lấy xác Người". Chúa Giêsu gọi: "Maria". Quay mặt lại, bà thưa Người: "Rabboni", nghĩa là "Lạy Thầy". Chúa Giêsu bảo bà: "Ðừng động đến Ta, vì Ta chưa về cùng Cha Ta. Nhưng hãy báo tin cho các anh em Ta hay và bảo họ rằng: "Ta về cùng Cha Ta, cũng là Cha các con; về cùng Thiên Chúa Ta, cũng là Thiên Chúa các con".

Maria Mađalêna đi báo tin cho các môn đệ rằng: "Tôi đã trông thấy Chúa, và Chúa đã phán với tôi những điều ấy".


Ngay 25 thang 7 - Le Thanh Giacobe, Tong do - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 22 tháng 7 - Lễ Thánh nữ Maria Mađalêna - Lễ Nhớ Ngày 26 tháng 7 - Lễ Hai Thánh Gioakim và Anna - Lễ Nhớ
Ngày 25 tháng 7 - Lễ Thánh Giacôbê, Tông đồ - Lễ Kính

Bài Ðọc I: 2 Cr 4, 7-15

"Chúng ta luôn mang trên thân xác mình sự chết của Ðức Giêsu".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, Chúng ta chứa đựng kho tàng ấy trong những bình sành để biết rằng quyền lực vô song đó là của Thiên Chúa, chớ không phải phát xuất tự chúng ta. Chúng ta chịu khổ cực tư bề, nhưng không bị đè bẹp; chúng ta phải long đong, nhưng không tuyệt vọng; chúng ta bị bắt bớ, nhưng không bị bỏ rơi; bị quật ngã, nhưng không bị tiêu diệt. Bởi vì chúng ta luôn mang trên thân xác mình sự chết của Ðức Giêsu, để sự sống của Ðức Giêsu được tỏ hiện nơi thân xác chúng ta. Vì chưng, mặc dầu chúng ta đang sống, nhưng vì Ðức Giêsu, chúng ta luôn luôn nộp mình chịu chết, để sự sống của Ðức Giêsu được tỏ hiện trong thân xác hay chết của chúng ta. Vậy sự chết hoành hành nơi chúng tôi, còn sự sống hoạt động nơi anh em.

Nhưng anh em hãy có một tinh thần đức tin như đã chép rằng: "Tôi đã tin, nên tôi đã nói", và chúng tôi tin, nên chúng tôi cũng nói, bởi chúng tôi biết rằng Ðấng đã làm cho Ðức Giêsu sống lại, cũng sẽ làm cho chúng tôi được sống lại với Ðức Giêsu và sẽ đặt chúng tôi bên Người làm một với anh em. Mọi sự đều vì anh em, để ân sủng càng tràn đầy, bởi nhiều kẻ tạ ơn, thì càng gia tăng vinh quang Thiên Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 125, 1-2ab. 2cd-3. 4-5. 6

Ðáp: Ai gieo trong lệ sầu, sẽ gặt trong hân hoan (c. 5).

Xướng: 1) Khi Chúa đem những người Sion bị bắt trở về, chúng tôi dường như người đang mơ; bấy giờ miệng chúng tôi vui cười, lưỡi chúng tôi thốt lên những tiếng hân hoan. - Ðáp.

2) Bấy giờ dân thiên hạ nói với nhau rằng: "Chúa đã đối xử với họ cách đại lượng". Chúa đã đối xử đại lượng với chúng tôi, nên chúng tôi mừng rỡ hân hoan. - Ðáp.

3) Lạy Chúa, xin hãy đổi số phận chúng con, như những dòng suối ở miền nam. Ai gieo trong lệ sầu, sẽ gặt trong hân hoan. - Ðáp.

4) Thiên hạ vừa đi vừa khóc, tay mang thóc đi gieo; họ trở về trong hân hoan, vai mang những bó lúa. - Ðáp.

Alleluia: Ga 15, 16

Alleluia, alleluia! - Chúa phán: "Thầy đã chọn các con ra khỏi thế gian, để các con đi và mang lại hoa trái, và để hoa trái các con tồn tại". - Alleluia.

Phúc Âm: Mt 20, 20-28

"Các con sẽ uống chén của Ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, bà mẹ các con ông Giêbêđê cùng với hai con đến gặp Chúa Giêsu. Bà sấp mình xuống lạy Người, có ý xin Người điều chi đó. Người hỏi: "Bà muốn gì?" Bà ta thưa lại: "Xin Ngài hãy truyền cho hai con tôi đây được ngồi một đứa bên hữu, một đứa bên tả Ngài, trong Nước Ngài".

Chúa Giêsu đáp lại: "Các ngươi không biết điều các ngươi xin. Các ngươi có thể uống chén mà ít nữa đây ta sắp uống chăng?" Họ nói với Người: "Thưa được". Người bảo họ: "Vậy các ngươi sẽ uống chén của Ta, còn việc ngồi bên hữu hay bên tả, thì không thuộc quyền Ta ban, nhưng Cha Ta đã chuẩn bị cho ai thì người ấy mới được". Nghe vậy, mười người kia tỏ ra bất bình với hai anh em.

Chúa Giêsu gọi họ lại mà bảo: "Các con biết thủ lãnh của các dân tộc thì thống trị họ và những người làm lớn thì hành quyền trên họ. Giữa các con thì không được thế. Trong các con, ai muốn làm lớn, thì hãy phục vụ các con, và ai muốn cầm đầu các con, thì hãy làm tôi tớ các con. Cũng như Con Người đến không phải để được người ta phục vụ, nhưng để phục vụ và phó mạng sống làm giá chuộc cho nhiều người".


Ngay 26 thang 7 - Le Hai Thanh Gioakim va Anna - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 25 tháng 7 - Lễ Thánh Giacôbê, Tông đồ - Lễ Kính Ngày 29 tháng 7 - Lễ Thánh nữ Martha - Lễ Nhớ
Ngày 26 tháng 7 - Lễ Hai Thánh Gioakim và Anna - Lễ Nhớ

Bài Ðọc I: Hc 44, 1. 10-15

"Miêu duệ họ tồn tại đến muôn đời".

Bài trích sách Huấn Ca.

Chúng ta hãy ca tụng những vĩ nhân và các tổ phụ chúng ta qua các thời đại. Có những người nhân hậu, mà việc thiện của họ không bao giờ bị lãng quên. Dòng dõi họ được hưởng hạnh phúc, và họ sẽ có con cháu nối dòng, miêu duệ họ trung thành với lời giao ước và con cái họ nhờ họ cũng được trung thành. Miêu duệ họ sẽ tồn tại đến muôn đời, và vinh quang của họ không bao giờ bị lu mờ. Thân xác họ được chôn cất bình an, tên tuổi họ sẽ sống đời này qua đời nọ. Sự khôn ngoan của họ cộng đoàn truyền tụng, và công hội thuật lại lời ngợi khen họ.

Ðó là lời Chúa.

Ðáp Ca: Tv 131, 11. 13-14. 17-18

Ðáp: Chúa là Thiên Chúa sẽ ban cho Người ngôi báu Ðavít tổ phụ Người (Lc 1, 32a).

Xướng: 1) Chúa đã thề hứa cùng Ðavít một lời hứa quả quyết mà Người sẽ chẳng rút lời, rằng: "Ta sẽ đặt lên ngai báu của ngươi một người con cháu thuộc dòng giống ngươi". - Ðáp.

2) Bởi chưng Chúa đã kén chọn Sion, đã thích lựa Sion làm nơi cư ngụ cho mình. Ngài phán: "Ðây là nơi nghỉ ngơi của Ta tới muôn đời, Ta sẽ cư ngụ nơi đây, vì Ta ưa thích". - Ðáp.

3) Tại đó, Ta sẽ gầy dựng một uy quyền cho Ðavít, sẽ chuẩn bị ngọn đèn sáng cho người được Ta xức dầu. Ta sẽ bắt những kẻ thù ghét người tủi hổ, nhưng triều thiên của Ta chiếu sáng rực rỡ trên mình người. - Ðáp.

Alleluia: x. Lc 2, 25c

Alleluia, alleluia! - Các ngài mong đợi niềm an ủi của Israel, và Thánh Thần ngự trong các ngài. - Alleluia.

Phúc Âm: Mt 13, 16-17

"Nhiều vị tiên tri và nhiều đấng công chính đã ao ước trông thấy điều các con thấy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Phúc cho mắt các con vì được thấy; và phúc cho tai các con vì được nghe. Quả thật, Thầy bảo các con: Nhiều vị tiên tri và nhiều đấng công chính đã ao ước trông thấy điều các con thấy, mà không được thấy; mong ước nghe điều các con nghe, mà không được nghe".


Ngay 29 thang 7 - Le Thanh nu Martha - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 26 tháng 7 - Lễ Hai Thánh Gioakim và Anna - Lễ Nhớ Ngày 6 tháng 8 - Lễ Chúa Giêsu Hiển Dung Năm A - Lễ Kính
Ngày 29 tháng 7 - Lễ Thánh nữ Martha - Lễ Nhớ

Bài Ðọc I: Lv 23, 1. 4-11. 15-16. 27. 34b-37

"Các ngươi phải kể những ngày của Chúa là những ngày rất trọng thể và là ngày thánh".

Bài trích sách Lêvi.

Chúa phán cùng Môsê rằng: "Ðây là những ngày lễ của Chúa mà các ngươi phải mừng lễ trong thời gian của nó. Chiều ngày mười bốn tháng Giêng là Lễ Vượt Qua của Chúa; và ngày mười lăm tháng Giêng, là lễ trọng không men của Chúa: Các ngươi sẽ ăn bánh không men trong bảy ngày. Ngày thứ nhất, các ngươi phải kể là ngày rất trọng thể, và là ngày thánh, các ngươi không nên làm mọi việc xác trong ngày ấy". Trong bảy ngày, các người phải thiêu hy lễ dâng lên Chúa. Ngày thứ bảy là ngày trọng thể và là ngày thánh hơn, các ngươi không làm việc xác nào trong ngày ấy".

Chúa lại phán cùng Môsê rằng: "Ngươi hãy nói cùng con cái Israel và bảo họ rằng: Khi các ngươi đã tiến vào đất Ta sẽ ban cho các ngươi, và khi các ngươi gặt lúa, thì phải mang bó lúa đầu mùa đến cho tư tế, người sẽ giơ bó lúa lên trước mặt Chúa để hôm sau ngày sabbat, người xin Chúa chấp nhận cho các ngươi, và thánh hoá nó. Vậy các ngươi hãy tính từ hôm sau ngày sabbat, là ngày các ngươi đã dâng bó lúa đầu mùa, các ngươi tính đủ bảy tuần, cho đến ngày hôm sau cuối tuần thứ bảy, tức là năm mươi ngày, thì các ngươi phải dâng của lễ mới cho Chúa. Ngày mùng mười tháng Bảy, là ngày đền tội rất trọng thể, gọi là ngày thánh: trong ngày đó, các ngươi phải hãm dẹp tâm hồn, và dâng của lễ toàn thiêu cho Chúa. Từ ngày mười lăm tháng Bảy sẽ mừng lễ Nhà Xếp kính Chúa trong bảy ngày. Ngày thứ nhất sẽ gọi là ngày rất trọng thể và rất thánh, các ngươi không nên làm mọi việc xác trong ngày ấy. Và trong bảy ngày, các ngươi phải dâng của lễ toàn thiêu cho Chúa, ngày thứ tám cũng rất trọng thể và rất thánh, các ngươi phải dâng của lễ toàn thiêu cho Chúa, vì là ngày cộng đoàn tập họp, các ngươi không nên làm mọi việc xác trong ngày ấy.

"Ðó là những ngày lễ của Chúa mà các ngươi phải kể là những ngày rất trọng thể và rất thánh, trong những ngày ấy, các ngươi phải dâng lên Chúa lễ vật, của lễ toàn thiêu và lễ quán theo nghi lễ của mỗi ngày".

Ðó là lời Chúa.

Ðáp Ca: Tv 80, 3-4. 5-6ab. 10-11ab

Ðáp: Hãy reo mừng Thiên Chúa là Ðấng phù trợ chúng ta (c. 2a).

Xướng: 1) Hãy hoà nhạc và đánh trống râm ran; dạo đàn cầm êm ái cùng với thất huyền. Hãy rúc tù và lên mừng ngày trăng mới, trong buổi trăng rằm, ngày đại lễ của chúng ta. - Ðáp.

2) Vì đó là điều đã thiết lập cho Israel; đó là huấn lệnh của Thiên Chúa nhà Giacóp. Người đã đặt ra luật này cho nhà Giuse, khi họ cất gót lên đường lìa xa Ai-cập. - Ðáp.

3) Ở nơi ngươi đừng có một chúa tể nào khác; ngươi cũng đừng thờ tự một chúa tể ngoại lai: vì Ta là Chúa, là Thiên Chúa của ngươi, Ta đã đưa ngươi ra ngoài Ai-cập. - Ðáp.

Alleluia: x. Lc 2, 25c

Alleluia, alleluia! - Chúa phán: "Ta là ánh sáng thế gian; ai theo Ta, sẽ có ánh sáng ban sự sống. - Alleluia.

Phúc Âm: Ga 11, 19-27

"Con đã tin Thầy là Ðấng Kitô, Con Thiên Chúa hằng sống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, nhiều người Do-thái đến nhà Martha và Maria để an ủi hai bà vì người em đã chết. Khi hay tin Chúa Giêsu đến, Martha đi đón Người, còn Maria vẫn ngồi nhà. Martha thưa Chúa Giêsu: "Thưa Thầy, nếu Thầy có mặt ở đây thì em con không chết. Tuy nhiên, ngay cả bây giờ, con biết Thầy xin gì cùng Thiên Chúa, Thiên Chúa cũng sẽ ban cho Thầy". Chúa Giêsu nói: "Em con sẽ sống lại". Martha thưa: "Con biết ngày tận thế, khi kẻ chết sống lại, thì em con sẽ sống lại". Chúa Giêsu nói: "Ta là sự sống lại và là sự sống, ai tin Ta, dầu có chết cũng sẽ được sống. Và kẻ nào sống mà tin Ta, sẽ không chết bao giờ. Con có tin điều đó không?" Bà thưa: "Thưa Thầy: vâng, con đã tin Thầy là Ðấng Kitô, Con Thiên Chúa hằng sống đã đến trong thế gian".

Ðó là lời Chúa.

Hoặc đọc: Lc 10, 38-42

"Martha đã đón Chúa vào nhà mình, Maria đã chọn phần tốt nhất".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu vào một làng kia, và có một phụ nữ tên là Martha rước Người vào nhà mình. Bà có người em gái tên là Maria ngồi bên chân Chúa mà nghe lời Người. Martha bận rộn với việc thết đãi khách. Bà đứng lại thưa Người rằng: "Lạy Thầy, em con để con hầu hạ một mình mà Thầy không quan tâm sao? Xin Thầy bảo em con giúp con với". Nhưng Chúa đáp: "Martha, Martha, con lo lắng bối rối về nhiều chuyện. Chỉ có một sự cần mà thôi: Maria đã chọn phần tốt nhất, và sẽ không bị ai lấy mất".


Ngay 6 thang 8 - Le Chua Giesu Hien Dung Nam A - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 29 tháng 7 - Lễ Thánh nữ Martha - Lễ Nhớ Ngày 6 tháng 8 - Lễ Chúa Giêsu Hiển Dung Năm B - Lễ Kính
Ngày 6 tháng 8 - Lễ Chúa Giêsu Hiển Dung Năm A - Lễ Kính

Bài Ðọc I: Ðn 7, 9-10. 13-14

"Áo Người trắng như tuyết".

Bài trích sách Tiên tri Ðaniel.

Tôi ngắm nhìn cho đến khi đặt ngai toà xong, và một vị Bô Lão ngự trên ngai: áo Người trắng như tuyết, tóc trên đầu Người như những ngọn lửa, các bánh xe như lửa cháy. Một con sông lửa chảy lan tràn trước mặt Người. Hằng ngàn kẻ phụng sự Người, và muôn vàn kẻ chầu chực Người. Người ngự toà xét xử, và các quyển sách đều mở ra.

Trong một thị kiến ban đêm, tôi đã ngắm nhìn, và đây tôi thấy như Con Người đến trong đám mây trên trời. Ngài tiến đến vị Bô Lão, và người ta dẫn Ngài đến trước mặt vị Bô Lão. Vị này ban cho Ngài quyền năng, vinh dự và vương quốc: Tất cả các dân tộc, chi họ, và tiếng nói đều phụng sự Ngài: quyền năng của Ngài là quyền năng vĩnh cửu, không khi nào bị cất mất: vương quốc của Ngài không khi nào bị phá huỷ.

Ðó là lời Chúa.

Ðáp Ca: Tv 96, 1-2. 5-6. 9

Ðáp: Chúa hiển trị, Chúa là Ðấng tối cao trên toàn cõi đất (c. 1a và 9a).

Xướng: 1) Chúa hiển trị, địa cầu hãy hân hoan; hải đảo muôn ngàn, hãy mừng vui. Mây khói và sương mù bao toả chung quanh; công minh chính trực là nền kê ngai báu. - Ðáp.

2) Núi non vỡ lở như mẩu sáp ong trước thiên nhan, trước thiên nhan Chúa tể toàn cõi trái đất. Trời xanh loan truyền sự công minh Chúa, và chư dân được thấy vinh hiển của Người. - Ðáp.

3) Lạy Chúa, vì Ngài là Ðấng tối cao trên toàn cõi đất, Ngài rất đỗi siêu phàm giữa muôn chúa tể. - Ðáp.

Bài Ðọc II: 2 Pr 1, 16-19

"Chúng tôi đã nghe tiếng ấy từ trời phán xuống".

Bài trích thư thứ hai của Thánh Phêrô Tông đồ.

Anh em thân mến, chúng tôi không theo những truyện bày đặt khôn khéo, để tỏ ra cho anh em biết quyền năng và sự hiện diện của Ðức Giêsu Kitô, Chúa chúng ta; nhưng chúng tôi đã được chứng kiến nhãn tiền sự uy nghi của Người. Người đã được Chúa Cha ban cho vinh dự và vinh quang, khi có lời từ sự vinh quang cao cả xuống phán về Người rằng: "Này là Con Ta yêu dấu, Người đẹp lòng Ta, các ngươi hãy nghe lời Người". Chúng tôi đã nghe tiếng ấy từ trời phán xuống, lúc chúng tôi ở với Người trên núi thánh. Và chúng tôi có lời nói chắc chắn hơn nữa là lời nói tiên tri: anh em nên nghe theo lời đó, nó như ngọn đèn sáng soi trong nơi u tối, cho đến khi rạng đông và sao mai mọc lên trong lòng anh em.

Ðó là lời Chúa.

Alleluia: Mt 17, 5c

Alleluia, alleluia! - Này là Con Ta yêu dấu rất đẹp lòng Ta, các ngươi hãy nghe lời Người. - Alleluia.

Phúc Âm: Mt 17, 1-9

"Mặt Người chiếu sáng như mặt trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu gọi Phêrô, Giacôbê và Gioan là em ông này, và Người đưa các ông tới chỗ riêng biệt trên núi cao. Người biến hình trước mặt các ông: mặt Người chiếu sáng như mặt trời, áo Người trở nên trắng như tuyết. Và đây ông Môsê và Êlia hiện ra và đàm đạo với Người.

Bấy giờ ông Phêrô lên tiếng thưa Chúa Giêsu rằng: "Lạy Thầy, chúng con được ở đây thì tốt lắm; nếu Thầy ưng, chúng con xin làm ba lều, một cho Thầy, một cho Môsê, và một cho Êlia". Lúc ông còn đang nói, thì có một đám mây sáng bao phủ các Ngài, và có tiếng từ trong đám mây phán rằng: "Ðây là Con Ta yêu dấu rất đẹp lòng Ta, các ngươi hãy nghe lời Người". Nghe thấy vậy, các môn đệ ngã sấp xuống và hết sức sợ hãi. Bấy giờ Chúa Giêsu đến gần, động đến các ông và bảo: "Các con hãy đứng dậy, đừng sợ". Ngước mắt lên, các ông thấy chẳng còn ai, trừ ra một mình Chúa Giêsu.

Và trong lúc từ trên núi đi xuống, Chúa Giêsu đã ra lệnh cho các ông rằng: "Các con không được nói với ai về việc đã thấy, cho tới khi Con Người từ cõi chết sống lại".


Ngay 6 thang 8 - Le Chua Giesu Hien Dung Nam B - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 6 tháng 8 - Lễ Chúa Giêsu Hiển Dung Năm A - Lễ Kính Ngày 6 tháng 8 - Lễ Chúa Giêsu Hiển Dung Năm C - Lễ Kính
Ngày 6 tháng 8 - Lễ Chúa Giêsu Hiển Dung Năm B - Lễ Kính

Bài Ðọc I: Ðn 7, 9-10. 13-14

"Áo Người trắng như tuyết".

Bài trích sách Tiên tri Ðaniel.

Tôi ngắm nhìn cho đến khi đặt ngai toà xong, và một vị Bô Lão ngự trên ngai: áo Người trắng như tuyết, tóc trên đầu Người như những ngọn lửa, các bánh xe như lửa cháy. Một con sông lửa chảy lan tràn trước mặt Người. Hằng ngàn kẻ phụng sự Người, và muôn vàn kẻ chầu chực Người. Người ngự toà xét xử, và các quyển sách đều mở ra.

Trong một thị kiến ban đêm, tôi đã ngắm nhìn, và đây tôi thấy như Con Người đến trong đám mây trên trời. Ngài tiến đến vị Bô Lão, và người ta dẫn Ngài đến trước mặt vị Bô Lão. Vị này ban cho Ngài quyền năng, vinh dự và vương quốc: Tất cả các dân tộc, chi họ, và tiếng nói đều phụng sự Ngài: quyền năng của Ngài là quyền năng vĩnh cửu, không khi nào bị cất mất: vương quốc của Ngài không khi nào bị phá huỷ.

Ðó là lời Chúa.

Ðáp Ca: Tv 96, 1-2. 5-6. 9

Ðáp: Chúa hiển trị, Chúa là Ðấng tối cao trên toàn cõi đất (c. 1a và 9a).

Xướng: 1) Chúa hiển trị, địa cầu hãy hân hoan; hải đảo muôn ngàn, hãy mừng vui. Mây khói và sương mù bao toả chung quanh; công minh chính trực là nền kê ngai báu. - Ðáp.

2) Núi non vỡ lở như mẩu sáp ong trước thiên nhan, trước thiên nhan Chúa tể toàn cõi trái đất. Trời xanh loan truyền sự công minh Chúa, và chư dân được thấy vinh hiển của Người. - Ðáp.

3) Lạy Chúa, vì Ngài là Ðấng tối cao trên toàn cõi đất, Ngài rất đỗi siêu phàm giữa muôn chúa tể. - Ðáp.

Bài Ðọc II: 2 Pr 1, 16-19

"Chúng tôi đã nghe tiếng ấy từ trời phán xuống".

Bài trích thư thứ hai của Thánh Phêrô Tông đồ.

Anh em thân mến, chúng tôi không theo những truyện bày đặt khôn khéo, để tỏ ra cho anh em biết quyền năng và sự hiện diện của Ðức Giêsu Kitô, Chúa chúng ta; nhưng chúng tôi đã được chứng kiến nhãn tiền sự uy nghi của Người. Người đã được Chúa Cha ban cho vinh dự và vinh quang, khi có lời từ sự vinh quang cao cả xuống phán về Người rằng: "Này là Con Ta yêu dấu, Người đẹp lòng Ta, các ngươi hãy nghe lời Người". Chúng tôi đã nghe tiếng ấy từ trời phán xuống, lúc chúng tôi ở với Người trên núi thánh. Và chúng tôi có lời nói chắc chắn hơn nữa là lời nói tiên tri: anh em nên nghe theo lời đó, nó như ngọn đèn sáng soi trong nơi u tối, cho đến khi rạng đông và sao mai mọc lên trong lòng anh em.

Ðó là lời Chúa.

Alleluia: Mt 17, 5c

Alleluia, alleluia! - Này là Con Ta yêu dấu rất đẹp lòng Ta, các ngươi hãy nghe lời Người. - Alleluia.

Phúc Âm: Mc 9, 1-9

"Ðây là Con Ta yêu dấu".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu đưa Phêrô, Giacôbê, và Gioan đi riêng với Người lên núi cao, và Người biến hình trước mặt các ông, và áo Người trở nên chói lọi trắng tinh như tuyết, không thợ giặt nào trên trần gian có thể giặt trắng đến thế. Rồi Êlia cùng Môsê hiện ra và đàm đạo với Chúa Giêsu.

Bấy giờ Phêrô lên tiếng thưa Chúa Giêsu rằng: "Lạy Thầy, chúng con được ở đây thì tốt lắm, chúng con xin làm ba lều, một cho Thầy, một cho Môsê, và một cho Êlia". Phêrô không rõ mình nói gì, vì các ông đều hoảng sợ. Lúc đó một đám mây bao phủ các Ngài, và từ đám mây có tiếng phán rằng: "Ðây là con Ta yêu dấu, các ngươi hãy nghe lời Người". Bỗng nhìn chung quanh, các ông không còn thấy ai khác, chỉ còn một mình Chúa Giêsu với các ông.

Và trong lúc từ trên núi đi xuống, Chúa Giêsu đã ra lệnh cho các ông đừng thuật lại cho ai những điều vừa xem thấy, trước khi Con Người từ cõi chết sống lại. Các ông tuân lời căn dặn đó, nhưng vẫn tự hỏi nhau: "Từ trong cõi chết sống lại nghĩa là gì?"


Ngay 6 thang 8 - Le Chua Giesu Hien Dung Nam C - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 6 tháng 8 - Lễ Chúa Giêsu Hiển Dung Năm B - Lễ Kính Ngày 10 tháng 8 - Lễ Thánh Lôrensô, Phó Tế, Tử Ðạo - Lễ Kính
Ngày 6 tháng 8 - Lễ Chúa Giêsu Hiển Dung Năm C - Lễ Kính

Bài Ðọc I: Ðn 7, 9-10. 13-14

"Áo Người trắng như tuyết".

Bài trích sách Tiên tri Ðaniel.

Tôi ngắm nhìn cho đến khi đặt ngai toà xong, và một vị Bô Lão ngự trên ngai: áo Người trắng như tuyết, tóc trên đầu Người như những ngọn lửa, các bánh xe như lửa cháy. Một con sông lửa chảy lan tràn trước mặt Người. Hằng ngàn kẻ phụng sự Người, và muôn vàn kẻ chầu chực Người. Người ngự toà xét xử, và các quyển sách đều mở ra.

Trong một thị kiến ban đêm, tôi đã ngắm nhìn, và đây tôi thấy như Con Người đến trong đám mây trên trời. Ngài tiến đến vị Bô Lão, và người ta dẫn Ngài đến trước mặt vị Bô Lão. Vị này ban cho Ngài quyền năng, vinh dự và vương quốc: Tất cả các dân tộc, chi họ, và tiếng nói đều phụng sự Ngài: quyền năng của Ngài là quyền năng vĩnh cửu, không khi nào bị cất mất: vương quốc của Ngài không khi nào bị phá huỷ.

Ðó là lời Chúa.

Ðáp Ca: Tv 96, 1-2. 5-6. 9

Ðáp: Chúa hiển trị, Chúa là Ðấng tối cao trên toàn cõi đất (c. 1a và 9a).

Xướng: 1) Chúa hiển trị, địa cầu hãy hân hoan; hải đảo muôn ngàn, hãy mừng vui. Mây khói và sương mù bao toả chung quanh; công minh chính trực là nền kê ngai báu. - Ðáp.

2) Núi non vỡ lở như mẩu sáp ong trước thiên nhan, trước thiên nhan Chúa tể toàn cõi trái đất. Trời xanh loan truyền sự công minh Chúa, và chư dân được thấy vinh hiển của Người. - Ðáp.

3) Lạy Chúa, vì Ngài là Ðấng tối cao trên toàn cõi đất, Ngài rất đỗi siêu phàm giữa muôn chúa tể. - Ðáp.

Bài Ðọc II: 2 Pr 1, 16-19

"Chúng tôi đã nghe tiếng ấy từ trời phán xuống".

Bài trích thư thứ hai của Thánh Phêrô Tông đồ.

Anh em thân mến, chúng tôi không theo những truyện bày đặt khôn khéo, để tỏ ra cho anh em biết quyền năng và sự hiện diện của Ðức Giêsu Kitô, Chúa chúng ta; nhưng chúng tôi đã được chứng kiến nhãn tiền sự uy nghi của Người. Người đã được Chúa Cha ban cho vinh dự và vinh quang, khi có lời từ sự vinh quang cao cả xuống phán về Người rằng: "Này là Con Ta yêu dấu, Người đẹp lòng Ta, các ngươi hãy nghe lời Người". Chúng tôi đã nghe tiếng ấy từ trời phán xuống, lúc chúng tôi ở với Người trên núi thánh. Và chúng tôi có lời nói chắc chắn hơn nữa là lời nói tiên tri: anh em nên nghe theo lời đó, nó như ngọn đèn sáng soi trong nơi u tối, cho đến khi rạng đông và sao mai mọc lên trong lòng anh em.

Ðó là lời Chúa.

Alleluia: Mt 17, 5c

Alleluia, alleluia! - Này là Con Ta yêu dấu rất đẹp lòng Ta, các ngươi hãy nghe lời Người. - Alleluia.

Phúc Âm: Lc 9, 28b-36

"Ðang khi cầu nguyện, diện mạo Người biến đổi khác thường".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu đưa Phêrô, Giacôbê và Gioan lên núi cầu nguyện. Và đang khi cầu nguyện, diện mạo Người biến đổi khác thường và áo Người trở nên trắng tinh sáng láng. Bỗng có hai vị đàm đạo với Người, đó là Môsê và Êlia, hiện đến uy nghi, và nói về sự chết của Người sẽ thực hiện tại Giêrusalem. Phêrô và hai bạn ông đang ngủ mê, chợt tỉnh dậy, thấy vinh quang của Chúa và hai vị đang đứng với Người. Lúc hai vị từ biệt Chúa, Phêrô thưa cùng Chúa Giêsu rằng: "Lạy Thầy, chúng con được ở đây thì tốt lắm; chúng con xin làm ba lều, một cho Thầy, một cho Môsê, và một cho Êlia". Khi nói thế, Phêrô không rõ mình nói gì. Lúc ông còn đang nói, thì một đám mây bao phủ các Ngài và thấy các ngài biến vào trong đám mây, các môn đệ đều kinh hoàng. Bấy giờ từ đám mây có tiếng phán rằng: "Ðây là Con Ta yêu dấu, các ngươi hãy nghe lời Người". Và khi tiếng đang phán ra, thì chỉ thấy còn mình Chúa Giêsu. Suốt thời gian đó, các môn đệ giữ kín không nói với ai những điều mình đã chứng kiến.


Ngay 10 thang 8 - Le Thanh Lorenso, Pho Te, Tu Dao - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 6 tháng 8 - Lễ Chúa Giêsu Hiển Dung Năm C - Lễ Kính Ngày 15 tháng 8 - Lễ Ðức Mẹ Hồn Xác Lên Trời - Lễ Trọng
Ngày 10 tháng 8 - Lễ Thánh Lôrensô, Phó Tế, Tử Ðạo - Lễ Kính

Bài Ðọc I: 2 Cr 9, 6-10

"Thiên Chúa yêu thương kẻ cho cách vui lòng".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, ai gieo ít thì gặt ít; ai gieo nhiều thì gặt nhiều. Mỗi người hãy cho theo như lòng đã định, không phải cách buồn rầu, hoặc vì miễn cưỡng: Thiên Chúa yêu thương kẻ cho cách vui lòng. Thiên Chúa có quyền cho anh em được dư tràn mọi ân phúc: để anh em vừa luôn luôn sung túc mọi mặt, vừa còn được dư dật để làm các thứ việc phúc đức, như đã chép rằng: "Người đã rộng tay bố thí cho kẻ nghèo khó, đức công chính của Người sẽ tồn tại muôn đời". Ðấng đã cung cấp hạt giống cho kẻ gieo và bánh để nuôi mình, thì cũng sẽ cung cấp cho anh em hạt giống dư đầy, và sẽ làm phát triển hoa quả sự công chính của anh em.

Ðó là lời Chúa.

Ðáp Ca: Tv 111, 1-2. 5-6. 7-8. 9

Ðáp: Phúc đức cho người biết xót thương và cho vay (c. 5a).

Xướng: 1) Phúc đức thay người tôn sợ Chúa, người hết lòng hâm mộ luật pháp của Ngài. Con cháu người sẽ hùng cường trong đất nước: thiên hạ sẽ chúc phúc cho dòng dõi hiền nhân. - Ðáp.

2) Phúc đức cho người biết xót thương và cho vay, biết quản lý tài sản mình theo đức công bình. Cho tới đời đời người sẽ không nao núng: người hiền đức sẽ được ghi nhớ muôn đời. - Ðáp.

3) Người không kinh hãi vì nghe tin buồn thảm, lòng người vững vàng cậy trông vào Chúa. Lòng người kiên nghị, người không kinh hãi, cho tới khi nhìn thấy kẻ thù phải hổ ngươi. - Ðáp.

4) Người ban phát và bố thí cho những kẻ nghèo, lòng quảng đại của người muôn đời còn mãi; sừng người được ngẩng lên trong vinh quang. - Ðáp.

Alleluia: Ga 8, 12

Alleluia, alleluia! - Chúa phán: "Ai theo Ta sẽ không đi trong tối tăm, nhưng sẽ có ánh sáng ban sự sống". - Alleluia.

Phúc Âm: Ga 12, 24-26

"Ai phụng sự Ta thì Cha Ta sẽ tôn vinh nó".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Thật, Ta nói thật với các con: Nếu hạt lúa mì rơi xuống đất mà không thối đi, thì nó chỉ trơ trọi một mình, nhưng nếu nó thối đi, thì nó sinh nhiều bông hạt. Ai yêu sự sống mình thì sẽ mất, và ai ghét sự sống mình ở đời này, thì sẽ giữ được nó cho sự sống đời đời. Ai phụng sự Ta, hãy theo Ta, và Ta ở đâu, thì kẻ phụng sự Ta cũng sẽ ở đó. Ai phụng sự Ta, Cha Ta sẽ tôn vinh nó".


Ngay 15 thang 8 - Le Duc Me Hon Xac Len Troi - Le Trong

Những Lễ Riêng Những Lễ Riêng Ngày 10 tháng 8 - Lễ Thánh Lôrensô, Phó Tế, Tử Ðạo - Lễ Kính Ngày 22 tháng 8 - Lễ Ðức Maria Trinh Nữ Vương - Lễ Nhớ
Ngày 15 tháng 8 - Lễ Ðức Mẹ Hồn Xác Lên Trời - Lễ Trọng

Bài Ðọc I: Kh 11, 19a; 12, 1-6a, 10ab

"Một người nữ mặc áo mặt trời, chân đạp mặt trăng".

Bài trích sách Khải Huyền của Thánh Gioan.

Ðền thờ Thiên Chúa trên trời đã mở ra. Và một điềm lạ vĩ đại xuất hiện trên trời: một người nữ mặc áo mặt trời, chân đạp mặt trăng, đầu đội triều thiên mười hai ngôi sao: Bà đang mang thai, kêu la chuyển bụng, và đau đớn sinh con.

Lại một điềm lạ khác xuất hiện trên trời: một con rồng đỏ khổng lồ, có bảy đầu, mười sừng, và trên bảy đầu, đội bảy triều thiên. Ðuôi nó kéo đi một phần ba tinh tú trên trời mà ném xuống đất. Con rồng đứng trước mặt người nữ sắp sinh con, để khi Bà sinh con ra, thì nuốt lấy đứa trẻ.

Bà sinh được một con trai, Ðấng sẽ dùng roi sắt mà cai trị muôn dân: Con Bà được mang về cùng Thiên Chúa, đến tận ngai của Người. Còn Bà thì trốn lên rừng vắng, ở đó Bà được Thiên Chúa dọn sẵn cho một nơi.

Và tôi nghe có tiếng lớn trên trời phán rằng: "Nay sự cứu độ, quyền năng, vương quyền của Thiên Chúa chúng ta, và uy quyền của Ðức Kitô của Người đã được thực hiện".

Ðó là lời Chúa.

Ðáp Ca: Tv 44, 10bc. 11. 12ab. 16

Ðáp: Hoàng Hậu đứng bên hữu Ðức Vua, mặc đồ trang điểm vàng ròng (c. 10b).

Xướng: 1) Hoàng Hậu đứng bên hữu Ðức Vua, mặc đồ trang điểm vàng ròng lộng lẫy. - Ðáp.

2) Xin hãy nghe, thưa Nương Tử, hãy coi và hãy lắng tai, hãy quên dân tộc và nhà thân phụ. - Ðáp.

3) Ðể Ðức Vua Người sủng ái dong nhan: chính Người là Chúa của Cô Nương, hãy phục vụ Người. - Ðáp.

4) Họ bước đi trong niềm hân hoan vui vẻ, tiến vào trong cung điện Ðức Vua. - Ðáp.

Bài Ðọc II: 1 Cr 15, 20-26

"Hoa quả đầu mùa là Ðức Kitô, đoạn đến những kẻ thuộc về Chúa".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, Ðức Kitô đã từ cõi chết sống lại, là hoa quả đầu mùa của những kẻ yên giấc. Vậy sự chết bởi một người, thì sự kẻ chết sống lại cũng bởi một người. Cũng như mọi người đều phải chết nơi Ađam thế nào, thì mọi người cũng sẽ được tác sinh trong Ðức Kitô như vậy. Nhưng ai nấy đều theo thứ tự của mình, hoa quả đầu mùa là Ðức Kitô, đoạn đến những kẻ thuộc về Ðức Kitô, những kẻ đã tin Người xuống thế: rồi đến tận cùng, khi Người đã trao vương quốc lại cho Thiên Chúa Cha, và đã tiêu diệt mọi đầu mục, quyền năng và thế lực. Nhưng Người còn phải cai trị cho đến khi Người đặt mọi quân thù dưới chân Người. Kẻ thù cuối cùng sẽ bị tiêu diệt là sự chết, bởi Người đã bắt mọi sự quy phục dưới chân Người.

Ðó là lời Chúa.

Alleluia:

Alleluia, alleluia! - Ðức Maria được mời gọi lên trời; đạo binh các thiên thần mừng rỡ hân hoan. - Alleluia.

Phúc Âm: Lc 1, 39-56

"Ðấng toàn năng đã làm cho tôi những sự trọng đại: Người nâng cao những người phận nhỏ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Trong những ngày ấy, Maria chỗi dậy, vội vã ra đi lên miền núi, đến một thành xứ Giuđêa. Bà vào nhà ông Dacaria và chào bà Elisabeth, và khi bà Elisabeth nghe lời chào của Maria, thì hài nhi nhảy mừng trong lòng bà, và bà Elisabeth được đầy Chúa Thánh Thần, bà kêu lớn tiếng rằng:

"Bà được chúc phúc giữa các người phụ nữ, và Con lòng Bà được chúc phúc. Bởi đâu tôi được Mẹ Chúa tôi đến viếng thăm? Vì này tai tôi vừa nghe lời Bà chào, hài nhi liền nhảy mừng trong lòng tôi. Phúc cho Bà là kẻ đã tin rằng lời Chúa phán cùng Bà sẽ được thực hiện".

Và Maria nói: "Linh hồn tôi ngợi khen Chúa, và thần trí tôi hoan hỉ trong Thiên Chúa, Ðấng Cứu Ðộ tôi, vì Chúa đã đoái nhìn đến phận hèn tớ nữ của Chúa. Này từ nay muôn thế hệ sẽ khen tôi có phước, vì Ðấng toàn năng đã làm cho tôi những sự trọng đại, và Danh Ngài là thánh. Lòng thương xót Chúa trải qua đời nọ đến đời kia dành cho những người kính sợ Chúa. Chúa đã vung cánh tay ra oai thần lực, dẹp tan những ai thần trí kiêu căng. Chúa lật đổ người quyền thế xuống khỏi ngai vàng và nâng cao những người phận nhỏ. Chúa đã cho người đói khát no đầy ơn phước, và để người giàu có trở về tay không. Chúa săn sóc Israel tôi tớ Chúa, bởi nhớ lại lòng thương xót của Ngài. Như Chúa đã phán cùng các tổ phụ chúng tôi, cho Abraham và dòng dõi người đến muôn đời".

Maria ở lại với bà Elisabeth độ ba tháng, đoạn Người trở về nhà Mình.


Ngay 22 thang 8 - Le Duc Maria Trinh Nu Vuong - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 15 tháng 8 - Lễ Ðức Mẹ Hồn Xác Lên Trời - Lễ Trọng Ngày 24 tháng 8 - Lễ Thánh Bartôlômêô, Tông Ðồ - Lễ Kính
Ngày 22 tháng 8 - Lễ Ðức Maria Trinh Nữ Vương - Lễ Nhớ

Bài Ðọc I: Is 9, 2-4. 6-7

"Chúa ban Con của Người cho chúng ta".

Bài trích sách Tiên tri Isaia.

Dân tộc bước đi trong u tối, đã nhìn thấy sự sáng chứa chan. Sự sáng đã bừng lên trên những người cư ngụ miền thâm u sự chết. Chúa đã làm cho dân tộc nên vĩ đại, há chẳng làm vĩ đại niềm vui? Họ sẽ vui mừng trước nhan Chúa, như thiên hạ mừng vui trong mùa gặt lúa, như những người thắng trận hân hoan vì chiến lợi phẩm, khi đem của chiếm được về phân chia. Vì cái ách nặng nề trên người nó, cái gông nằm trên vai nó, cái vương trượng quyền của kẻ áp bức. Chúa sẽ nghiền nát ra, như trong ngày chiến thắng Mađian. {Bởi lẽ mọi chiếc giày đi lộp cộp của kẻ chiến thắng, mọi chiếc áo nhuộm đẫm máu đào, sẽ bị đốt đi và trở nên mồi nuôi lửa.}

Bởi lẽ một hài nhi đã sinh ra cho chúng tôi, và một người con đã được ban tặng chúng tôi. Người đã gánh nhận vương quyền trên vai, và thiên hạ sẽ gọi tên Người là "Cố vấn kỳ diệu, Thiên Chúa huy hoàng, Người Cha Muôn Thuở, Ông Vua Thái Bình".

Người sẽ mở rộng vương quyền, và cảnh thái bình sẽ vô tận; Người sẽ ngự trên ngai vàng của Ðavít và trong vương quốc Người, để củng cố và tăng cường, trong sự công minh chính trực, ngay tự bây giờ và cho đến muôn đời. Lòng ghen yêu của Chúa thiên binh sẽ thực thi điều đó.

Ðó là lời Chúa.

Ðáp Ca: Tv 112, 1-2. 3-4. 5-6. 7-8

Ðáp: Nguyện danh Chúa được chúc tụng, từ bây giờ và cho đến muôn đời (c. 2).

Xướng: 1) Hãy ngợi khen, hỡi những người tôi tớ Chúa, chư vị hãy ngợi khen danh Chúa. Nguyện danh Chúa được chúc tụng, từ bây giờ và cho đến muôn đời. - Ðáp.

2) Từ mặt trời mọc lên tới khi lặn xuống, nguyện cho danh Chúa được ngợi khen. Chúa siêu việt trên hết thảy chư dân, trên muôn cõi trời là vinh quang của Chúa. - Ðáp.

3) Ai được như Thiên Chúa chúng tôi, Người ngự trên nơi cao thẳm, và Người để mắt nhìn coi, khắp cả trên trời dưới đất?- Ðáp.

4) Người nâng cao kẻ túng thiếu từ chỗ bụi tro, và cất nhắc bạn cơ bần từ nơi phẩn thổ, hầu cho họ ngồi với những bậc quân vương, với những bậc quân vương của dân Người. - Ðáp.

Alleluia:

Alleluia, alleluia! - Kính chào Maria đầy ơn phúc, Thiên Chúa ở cùng Bà, Bà được chúc phúc giữa các người phụ nữ. - Alleluia.

Phúc Âm: Lc 1, 26-38

"Này Trinh Nữ sẽ thụ thai và sinh hạ một Con trai".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, thiên thần Gabriel được Chúa sai đến một thành xứ Galilêa, tên là Nadarét, đến với một Trinh nữ đã đính hôn với một người tên là Giuse, thuộc chi họ Ðavít, Trinh nữ ấy tên là Maria. Thiên thần vào nhà Trinh nữ và chào rằng:

"Kính chào Bà đầy ơn phúc, Thiên Chúa ở cùng Bà, Bà được chúc phúc giữa các người phụ nữ". Nghe lời đó, Bà bối rối và tự hỏi lời chào đó có ý nghĩa gì. Thiên thần liền thưa: "Maria đừng sợ, vì đã được nghĩa với Chúa. Này Bà sẽ thụ thai, sinh một Con trai và đặt tên là Giêsu. Người sẽ nên cao trọng và được gọi là Con Ðấng Tối Cao. Thiên Chúa sẽ ban cho Người ngôi báu Ðavít tổ phụ Người. Người sẽ cai trị đời đời trong nhà Giacóp, và triều đại Người sẽ vô tận". Nhưng Maria thưa với thiên thần: "Việc đó xảy đến thế nào được, vì tôi không biết đến người nam?"

Thiên thần thưa: "Chúa Thánh Thần sẽ đến với Bà và uy quyền Ðấng Tối Cao sẽ bao trùm Bà. Vì thế, Ðấng Bà sinh ra sẽ là Ðấng Thánh, và đưọc gọi là Con Thiên Chúa. Và này, Isave chị họ Bà cũng đã thụ thai con trai trong lúc tuổi già và nay đã mang thai được sáu tháng, người mà thiên hạ gọi là son sẻ; vì không có việc gì mà Chúa không làm được".

Maria liền thưa: "Này tôi là tôi tớ Chúa, tôi xin vâng như lời thiên thần truyền". Và thiên thần cáo biệt Bà.

Ðó là lời Chúa.

Hoặc: Lc 1, 39-47

"Phúc cho Bà là kẻ đã tin".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Ngày ấy, Maria chỗi dậy, vội vả ra đi tiến lên miền núi, đến một thành xứ Giuđêa. Bà vào nhà ông Giacaria và chào bà Êlisabeth. Và khi bà Êlisabeth nghe lời chào của Maria, thì hài nhi nhảy mừng trong lòng bà, và bà Êlisabeth được đầy Chúa Thánh Thần, bà kêu lớn tiếng rằng: "Bà được chúc phúc giữa các người phụ nữ và con lòng Bà được chúc phúc. Bởi đâu tôi được Mẹ Chúa tôi đến viếng thăm tôi? Vì này tai tôi vừa nghe lời Bà chào, hài nhi liền nhảy mừng trong lòng tôi. Phúc cho Bà là kẻ đã tin rằng lời Chúa phán cùng Bà sẽ được thực hiện".

Bà Maria nói rằng: "Linh hồn tôi ngợi khen Chúa, và thần trí tôi hoan hỉ trong Thiên Chúa, Ðấng Cứu Ðộ tôi".


Ngay 24 thang 8 - Le Thanh Bartolomeo, Tong Do - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 22 tháng 8 - Lễ Ðức Maria Trinh Nữ Vương - Lễ Nhớ Ngày 29 tháng 8 - Lễ Thánh Gioan Tẩy Giả Bị Trảm Quyết - Lễ Nhớ
Ngày 24 tháng 8 - Lễ Thánh Bartôlômêô, Tông Ðồ - Lễ Kính

Bài Ðọc I: Kh 21, 9b-14

"Trên mười hai móng có khắc tên mười hai tông đồ của Con Chiên".

Bài trích sách Khải Huyền của Thánh Gioan.

Thiên Thần nói với tôi rằng: "Ngươi hãy đến, ta sẽ chỉ cho ngươi xem phu nhân, bạn của Con Chiên".

Thiên Thần đem tôi lên một núi cao chót vót khi tôi ngất trí, và chỉ cho tôi thấy thành thánh Giêrusalem từ trời nơi Thiên Chúa mà xuống, chói lọi vinh quang Thiên Chúa. Ánh sáng của nó toả ra như đá quý, giống như ngọc thạch, óng ánh tựa pha lê. Thành có tường luỹ cao lớn, trổ mười hai cổng, trên các cổng có mười hai thiên thần, và có khắc tên mười hai chi họ con cái Israel. Phía đông có ba cổng, phía bắc có ba cổng, phía nam có ba cổng, và phía tây có ba cổng. Tường thành xây trên mười hai móng có khắc tên mười hai tông đồ của Con Chiên. Còn đền thờ, tôi không thấy có trong thành, vì Thiên Chúa toàn năng và Con Chiên là đền thờ của thành. Thành không cần mặt trời mặt trăng chiếu soi: vì đã có vinh quang Thiên Chúa chiếu sáng nó và đèn của nó chính là Con Chiên.

Ðó là lời Chúa.

Ðáp Ca: Tv 144, 10-11. 12-13ab. 17-18

Ðáp: Lạy Chúa, các bạn hữu Chúa nhận biết vinh quang nước Chúa (c. 12a).

Xướng: 1) Lạy Chúa, mọi công cuộc của Chúa hãy ca ngợi Chúa, và các thánh nhân của Ngài hãy chúc tụng Ngài. Thiên hạ hãy nói lên vinh quang nước Chúa, và hãy đề cao quyền năng của Ngài. - Ðáp.

2) Ðể con cái loài người nhận biết quyền năng và vinh quang cao cả nước Chúa. Nước Chúa là nước vĩnh cửu muôn đời; chủ quyền Chúa tồn tại qua muôn thế hệ. - Ðáp.

3) Chúa công minh trong mọi đường lối của Người, và yêu thương mọi kỳ công Người tác tạo. Chúa ở gần những kẻ kêu cầu Người, những kẻ kêu cầu Người với lòng thành thật. - Ðáp.

Alleluia: Ga 1, 49b

Alleluia, alleluia! - Lạy Thầy, Thầy là Con Thiên Chúa, là Vua Israel. - Alleluia.

Phúc Âm: Ga 1, 45-51

"Ðây thật là người Israel, nơi ông không có gì gian dối ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Philipphê gặp Nathanael và nói với ông: "Ðấng đã được Môsê ghi trong Luật và các tiên tri nói đến, chúng tôi đã gặp rồi: đó là Giêsu con ông Giuse, người thành Nadarét". Nathanael đáp: "Bởi Nadarét nào có cái chi hay?" Philipphê nói: "Hãy đến mà xem".

Chúa Giêsu thấy Nathanael đi tới Mình, thì nói về ông: "Ðây thật là người Israel, nơi ông không có gì gian dối". Nathanael đáp: "Sao Ngài biết tôi?" Chúa Giêsu trả lời rằng: "Trước khi Philipphê gọi ngươi, lúc ngươi còn ở dưới cây vả, thì Ta đã thấy ngươi". Nathanael thưa lại rằng: "Lạy Thầy, Thầy là Con Thiên Chúa, là Vua Israel". Chúa Giêsu trả lời: "Vì Ta đã nói với ngươi rằng: Ta đã thấy ngươi dưới cây vả, nên ngươi tin, ngươi sẽ thấy việc cao trọng hơn thế nữa". Và Người nói với ông: "Thật, Ta nói thật với các ngươi, các ngươi sẽ thấy trời mở ra, và các Thiên Thần Chúa lên xuống trên Con Người".


Ngay 29 thang 8 - Le Thanh Gioan Tay Gia Bi Tram Quyet - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 24 tháng 8 - Lễ Thánh Bartôlômêô, Tông Ðồ - Lễ Kính Ngày 8 tháng 9 - Lễ Sinh Nhật Ðức Trinh Nữ Maria - Lễ Kính
Ngày 29 tháng 8 - Lễ Thánh Gioan Tẩy Giả Bị Trảm Quyết - Lễ Nhớ

Bài Ðọc I: Gr 1, 17-19

"Ngươi hãy nói cho họ biết tất cả những điều Ta truyền dạy cho ngươi: Ðừng run sợ trước mặt họ".

Bài trích sách Tiên tri Giêrêmia.

Trong những ngày ấy, lời Chúa phán cùng tôi rằng: "Ngươi hãy thắt lưng, hãy chỗi dậy, và nói cho họ biết tất cả những điều Ta truyền dạy cho ngươi. Ðừng run sợ trước mặt họ, vì Ta không làm cho ngươi kinh hãi trước mặt họ. Hôm nay Ta làm cho ngươi nên một thành trì vững chắc, một cây cột bằng sắt, một vách thành bằng đồng trước mặt các vua Giuđa, các hoàng tử, các tư tế và dân chúng xứ này. Họ sẽ chiến đấu chống ngươi, nhưng họ không thắng được ngươi, vì Ta ở với ngươi để giải thoát ngươi".

Ðó là lời Chúa.

Ðáp Ca: Tv 70, 1-2. 3-4a. 5-6ab. 15ab và 17

Ðáp: Miệng con sẽ loan truyền sự Chúa công minh (c. 15a).

Xướng: 1) Lạy Chúa, con tìm đến nương nhờ Ngài, xin đừng để con tủi hổ muôn đời; theo đức công minh Chúa, xin cứu nguy và giải thoát con, xin ghé tai về bên con và giải cứu. - Ðáp.

2) Xin trở nên thạch động để con dung thân, và chiến luỹ vững bền hầu cứu độ con: vì Chúa là Ðá Tảng, là chiến luỹ của con. Lạy Chúa con, xin cứu con khỏi tay đứa ác. - Ðáp.

3) Bởi Ngài là Ðấng con mong đợi, thân lạy Chúa! Lạy Chúa, Ngài là hy vọng của con từ hồi thanh xuân. Ngay từ trong bụng mẹ, con đã nép mình vào Chúa; từ trong thai mẫu, Chúa là Ðấng bảo vệ con; con đã luôn luôn cậy trông vào Chúa. - Ðáp.

4) Miệng con sẽ loan truyền sự Chúa công minh, và suốt ngày kể ra ơn Ngài giúp đỡ. Lạy Chúa, Chúa đã dạy con từ hồi niên thiếu, và tới bây giờ con còn kể (ra) những sự lạ của Ngài. - Ðáp.

Alleluia: Mt 5, 10

Alleluia, alleluia! - Phúc cho những ai bị bách hại vì lẽ công chính, vì nước trời là của họ. - Alleluia.

Phúc Âm: Mc 6, 17-29

"Con muốn đức vua ban ngay cho con cái đầu của Gioan Tẩy Giả đặt trên đĩa".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Hêrôđê đã sai đi bắt Gioan và giam ông trong ngục: nguyên do tại Hêrôđia, vợ của Philipphê anh vua mà vua đã cưới lấy. Vì Gioan bảo Hêrôđê: "Nhà vua không được phép chiếm lấy vợ anh mình". Phần Hêrôđia, nàng toan mưu và muốn giết ông, nhưng không thể làm gì được, vì Hêrôđê kính nể Gioan, biết ông là người chính trực và thánh thiện, và giữ ông lại. Nghe ông nói, vua rất phân vân, nhưng lại vui lòng nghe.

Dịp thuận tiện xảy đến vào ngày sinh nhật Hêrôđê, khi vua thết tiệc các quan đại thần trong triều, các sĩ quan và những người vị vọng xứ Galilêa. Khi con gái nàng Hêrôđia tiến vào nhảy múa, làm đẹp lòng Hêrôđê và các quan khách, thì vua liền nói với thiếu nữ ấy rằng: "Con muốn gì, cứ xin, trẫm sẽ cho", và vua thề rằng: "Con xin bất cứ điều gì, dù là nửa nước, trẫm cũng cho". Cô ra hỏi mẹ: "Con nên xin gì?" Mẹ cô đáp: "Xin đầu Gio-an Tẩy Giả". Cô liền vội vàng trở vào xin vua: "Con muốn đức vua ban ngay cho con cái đầu Gioan Tẩy Giả đặt trên đĩa". Vua buồn lắm, nhưng vì lời thề và vì có các quan khách, nên không muốn làm cho thiếu nữ đó buồn. Và lập tức, vua sai một thị vệ đi lấy đầu Gioan và đặt trên đĩa. Viên thị vệ liền đi vào ngục chặt đầu Gioan, và đặt trên đĩa trao cho thiếu nữ, và thiếu nữ đem cho mẹ.

Nghe tin ấy, các môn đệ Gioan đến lấy xác ông và mai táng trong mồ.


Ngay 8 thang 9 - Le Sinh Nhat Duc Trinh Nu Maria - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 29 tháng 8 - Lễ Thánh Gioan Tẩy Giả Bị Trảm Quyết - Lễ Nhớ Ngày 14 tháng 9 - Lễ Suy Tôn Thánh Giá - Lễ Kính
Ngày 8 tháng 9 - Lễ Sinh Nhật Ðức Trinh Nữ Maria - Lễ Kính

Bài Ðọc I: Mk 5, 2-5a

"Ðến khi người nữ phải sinh, sẽ sinh con".

Bài trích sách Tiên tri Mikha.

Ðây lời Chúa phán: "Hỡi Bêlem Ephrata, ngươi nhỏ nhất trong trăm ngàn phần đất Giuđa, nhưng nơi ngươi sẽ xuất hiện một Ðấng thống trị Israel, và nguồn gốc Người có từ nguyên thuỷ, từ muôn đời. Vì thế, Người sẽ bỏ dân Người, cho đến khi một người nữ phải sinh, sẽ sinh con. Số còn lại trong anh em Người sẽ trở về với con cái Israel. Người sẽ đứng vững và chăn dắt trong sức mạnh của Chúa, trong thánh danh cao cả của Chúa là Thiên Chúa của Người. Và họ sẽ trở về, vì bấy giờ Người sẽ nên cao trọng cho đến tận cùng trái đất. Vì vậy, Người sẽ là chính sự bình an".

Ðó là lời Chúa.

Hoặc đọc: Rm 8, 28-30

"Những kẻ Chúa đã biết trước thì Người đã tiền định họ".

Bài trích thư của Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, chúng ta biết rằng những kẻ yêu mến Thiên Chúa, thì Người giúp họ được sự lành. Họ là những người theo dự định của Chúa, được kêu gọi nên thánh. Vì chưng, những kẻ Chúa đã biết trước, thì Người đã tiền định cho họ nên giống hình ảnh Con Người, để Ngài trở nên trưởng tử giữa đoàn anh em đông đúc. Nhưng những ai Người đã tiền định, thì Người cũng kêu gọi; và những ai Người đã kêu gọi thì Người cũng làm cho nên công chính; mà những ai Người đã làm cho nên công chính, thì Người cũng cho họ được vinh quang.

Ðó là lời Chúa.

Ðáp Ca: Tv 12, 6ab. 6cd

Ðáp: Con sẽ hớn hở vui mừng trong Chúa (c. Is 91,9a).

Xướng: 1) Xin chớ để kẻ thù con hân hoan vì con quỵ ngã: bởi con đã tin cậy vào đức từ bi của Chúa. - Ðáp.

2) Xin cho lòng con hân hoan vì ơn Ngài cứu độ; con sẽ hát mừng Chúa, vì Ngài ban ân huệ cho con. - Ðáp.

Alleluia:

Alleluia, alleluia! - Lạy Ðức Trinh Nữ Maria, Mẹ là người có phúc và rất đáng mọi lời ca tụng, vì Mẹ đã sinh ra Mặt trời Công Chính là Ðức Kitô, Chúa chúng con. - Alleluia.

Phúc Âm: Mt 1, 1-16. 18-23

"Bà đã thụ thai bởi phép Ðức Chúa Thánh Thần".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Sách gia phả của Chúa Giêsu Kitô, con vua Ðavít, con của Abraham.

Abraham sinh Isaac; Isaac sinh Giacóp; Giacóp sinh Giuđa và các anh em người. Giuđa sinh Phares và Zara; Phares sinh Esrom; Esrom sinh Aram; Aram sinh Aminadab; Aminadab sinh Naasson; Naasson sinh Salmon; Salmon sinh Booz do bà Rahab; Booz sinh Giobed do bà Rút. Giobed sinh Giêsê; Giêsê sinh vua Ðavít.

Ðavít sinh Salomon do bà vợ của Uria; Salomon sinh Robo-am; Roboam sinh Abia; Abia sinh Asa; Asa sinh Giosaphát; Giosaphát sinh Gioram; Gioram sinh Ozia; Ozia sinh Gioatham; Gioatham sinh Achaz; Achaz sinh Ezekia; Ezekia sinh Manas-se; Manasse sinh Amos; Amos sinh Giosia; Giosia sinh Giêconia và các em trong thời lưu đày ở Babylon.

Sau thời lưu đày ở Babylon, Giêconia sinh Salathiel; Sala-thiel sinh Zorababel; Zorababel sinh Abiud; Abiud sinh Eliakim; Eliakim sinh Azor; Azor sinh Sađoc; Sađoc sinh Akim; Akim sinh Eliud; Eliud sinh Eleazar; Eleazar sinh Mathan; Mathan sinh Giacóp; Giacóp sinh Giuse, là bạn của Maria, mẹ của Chúa Giêsu gọi là Ðức Kitô.

Chúa Kitô giáng sinh trong hoàn cảnh sau đây: Mẹ Người là Maria đính hôn với Giuse, trước khi về chung sống với nhau, đã thụ thai bởi phép Chúa Thánh Thần. Giuse, chồng Bà, là người công chính, không muốn tố giác Bà, nên mới định tâm lìa bỏ Bà cách kín đáo. Nhưng đang khi định tâm như vậy, thì thiên thần hiện đến cùng ông trong giấc mơ và bảo: "Hỡi Giuse con vua Ðavít, đừng ngại nhận Maria về nhà làm bạn mình, vì Maria mang thai là bởi phép Chúa Thánh Thần; Bà sẽ sinh hạ một Con trai mà ông đặt tên là Giêsu, vì chính Người sẽ cứu dân Mình khỏi tội". Tất cả sự kiện này đã được thực hiện để làm trọn lời Chúa dùng miệng tiên tri phán xưa rằng:

"Này đây một trinh nữ sẽ thụ thai, sinh hạ một con trai, người ta sẽ gọi tên con trẻ là Emmanuel, nghĩa là Thiên Chúa-ở-cùng-chúng-ta".

Ðó là lời Chúa.

Hoặc bài vắn này: Mt 1, 18-23

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Chúa Kitô giáng sinh trong hoàn cảnh sau đây: Mẹ Người là Maria đính hôn với Giuse, trước khi về chung sống với nhau, đã thụ thai bởi phép Chúa Thánh Thần. Giuse, chồng Bà, là người công chính, không muốn tố giác Bà, nên mới định tâm lìa bỏ Bà cách kín đáo. Nhưng đang khi định tâm như vậy, thì thiên thần hiện đến cùng ông trong giấc mơ và bảo: "Hỡi Giuse con vua Ðavít, đừng ngại nhận Maria về nhà làm bạn mình, vì Maria mang thai là bởi phép Chúa Thánh Thần; Bà sẽ sinh hạ một Con trai mà ông đặt tên là Giêsu, vì chính Người sẽ cứu dân Mình khỏi tội". Tất cả sự kiện này đã được thực hiện để làm trọn lời Chúa dùng miệng tiên tri phán xưa rằng:

"Này đây một trinh nữ sẽ thụ thai, sinh hạ một con trai, người ta sẽ gọi tên con trẻ là Emmanuel, nghĩa là Thiên Chúa-ở-cùng-chúng-ta".


Ngay 14 thang 9 - Le Suy Ton Thanh Gia - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 8 tháng 9 - Lễ Sinh Nhật Ðức Trinh Nữ Maria - Lễ Kính Ngày 15 tháng 9 - Lễ Ðức Mẹ Sầu Bi - Lễ Nhớ
Ngày 14 tháng 9 - Lễ Suy Tôn Thánh Giá - Lễ Kính

Bài Ðọc I: Ds 21, 4-9

"Kẻ nào bị rắn cắn mà nhìn lên con rắn đồng, thì được sống".

Bài trích sách Dân số.

Trong những ngày ấy, dân chúng đi đường và mệt nhọc, nên nản chí, họ kêu trách Chúa và Môsê rằng: "Tại sao các người dẫn chúng tôi ra khỏi Ai-cập, cho chúng tôi chết trong hoang địa. Không bánh ăn, không nước uống, chúng tôi đã ngán thức ăn nhàm chán này". Bởi đó Chúa cho rắn lửa bò ra cắn chết nhiều người. Họ chạy đến cùng Môsê và thưa rằng: "Chúng tôi đã phạm tội, vì chúng tôi nói những lời phản nghịch Chúa và phản nghịch ông. Xin ông cầu nguyện để Chúa cho chúng tôi khỏi rắn cắn".

Môsê cầu nguyện cho dân. Và Chúa phán cùng Môsê rằng: "Ngươi hãy đúc một con rắn đồng và treo nó lên làm dấu; kẻ nào bị rắn cắn mà nhìn lên rắn đồng, thì được sống". Môsê đúc một con rắn đồng, treo nó lên làm dấu, và kẻ nào bị rắn cắn mà nhìn lên rắn đồng, thì được chữa lành.

Ðó là lời Chúa.

Ðáp Ca: Tv 77, 1-2. 34-35. 36-37. 38

Ðáp: Chúng ta đừng quên lãng những kỳ công của Chúa (c. 7c).

Xướng: 1) Hỡi dân tôi, hãy nghe lời huấn dụ, hãy lắng tai nhận lấy những lời miệng tôi. Tôi sẽ xuất khẩu nói ra lời ngạn ngữ, sẽ trình bày những điều bí nhiệm của thời xưa. - Ðáp.

2) Khi Người sát phạt họ, bấy giờ họ kiếm tìm Người, và họ trở lại kiếm tìm Thiên Chúa. Họ nhớ lại rằng Thiên Chúa là Ðá Tảng của họ, và Thiên Chúa Tối Cao là Ðấng cứu chuộc họ. - Ðáp.

3) Nhưng rồi miệng họ đã phỉnh phờ, và lưỡi họ ăn nói sai ngoa với Người. Ðối với Người, lòng họ không ngay thẳng; họ cũng không trung thành giữ lời minh ước của Người. - Ðáp.

4) Phần Người từ bi, tha lỗi và không huỷ diệt họ; nhiều khi Người đã tự kiềm chế căm hờn, và không để cho thịnh nộ hoàn toàn tuôn đổ. - Ðáp.

Bài Ðọc II: Pl 2, 6-11

"Người đã tự hạ mình; vì thế Thiên Chúa đã tôn vinh Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philípphê.

Anh em thân mến, Chúa Giêsu Kitô, tuy là [thân phận] Thiên Chúa, đã không nghĩ phải giành cho được ngang hàng với Thiên Chúa; trái lại, Người huỷ bỏ chính mình mà nhận lấy thân phận tôi đòi, đã trở nên giống như loài người, với cách thức bề ngoài như một người phàm. Người đã tự hạ mình mà vâng lời cho đến chết, và chết trên thập giá. Vì thế, Thiên Chúa đã tôn vinh Người, và ban cho Người một danh hiệu vượt trên mọi danh hiệu, để khi nghe tên Giêsu, mọi loài trên trời dưới đất và trong địa ngục phải quỳ gối xuống, và mọi miệng lưỡi phải tuyên xưng Ðức Giêsu Kitô là Chúa, để Thiên Chúa Cha được vinh quang.

Ðó là lời Chúa.

Alleluia:

Alleluia, alleluia! - Lạy Chúa Kitô, chúng con thờ lạy Chúa; chúng con chúc tụng Chúa, vì Chúa đã dùng cây Thập giá mà cứu chuộc thế gian. - Alleluia.

Phúc Âm: Ga 3, 13-17

"Con Người phải bị treo lên".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng Nicôđêmô rằng: "Không ai lên trời được, ngoài người đã từ trời xuống, tức là Con Người vốn ở trên trời. Cũng như Môsê treo con rắn nơi hoang địa thế nào, thì Con Người cũng phải bị treo lên như vậy, để những ai tin vào Người, thì không bị tiêu diệt muôn đời.

"Quả thật, Thiên Chúa đã yêu thế gian đến nỗi đã ban Con Một Người, để tất cả những ai tin vào Con của Người, thì không phải hư mất, nhưng được sống đời đời, vì Thiên Chúa không sai Con của Người giáng trần để luận phạt thế gian, nhưng để thế gian nhờ Con của Người mà được cứu độ".


Ngay 15 thang 9 - Le Duc Me Sau Bi - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 14 tháng 9 - Lễ Suy Tôn Thánh Giá - Lễ Kính Ngày 20 tháng 9 - Lễ Thánh Anrê Kim Taegon và Các Bạn, Tử Ðạo - Lễ Nhớ
Ngày 15 tháng 9 - Lễ Ðức Mẹ Sầu Bi - Lễ Nhớ

Bài Ðọc I: Dt 5, 7-9

"Người đã học vâng phục và đã trở nên căn nguyên ơn cứu độ đời đời".

Bài trích thư gửi tín hữu Do-thái.

Anh em thân mến, khi còn sống ở đời này, Chúa Kitô đã lớn tiếng và rơi lệ dâng lời cầu xin khẩn nguyện lên Ðấng có thể cứu mình khỏi chết, và vì lòng thành tín, Người đã được nhậm lời. Dầu là Con Thiên Chúa, Người đã học vâng phục do những đau khổ Người chịu, và khi hoàn tất, Người đã trở nên căn nguyên ơn cứu độ đời đời cho tất cả những kẻ tùng phục Người.

Ðó là lời Chúa.

Ðáp Ca: Tv 30, 2-3a. 3bc-4. 5-6. 15-18. 19

Ðáp: Lạy Chúa, xin cứu sống con theo lượng từ bi của Chúa (c. 17).

Xướng: 1) Lạy Chúa, con tìm đến nương nhờ Ngài, xin đừng để con muôn đời tủi hổ; vì đức công minh Ngài, xin cứu chữa con! Xin Chúa hãy lắng tai về bên tôi tớ Chúa. - Ðáp.

2) Xin Chúa mau lẹ để giải thoát con. Xin Chúa trở thành núi đá cho con trú ẩn. Bởi Chúa là Ðá tảng, là chiến luỹ của con; vì uy danh Ngài, Ngài sẽ dìu dắt và hướng dẫn con. - Ðáp.

3) Ngài dẫn con xa lưới dò chúng ngầm trương ra để hại con, vì Ngài là chỗ con nương náu. Con phó thác tâm hồn trong tay Chúa; lạy Chúa, lạy Thiên Chúa trung thành, xin cứu chữa con. - Ðáp.

4) Phần con, lạy Chúa, con tin cậy ở Ngài; con kêu lên: Ngài là Thiên Chúa của con! Vận mạng con ở trong tay Ngài, xin cứu gỡ con khỏi tay quân thù và những người bách hại. - Ðáp.

5) Lạy Chúa, vĩ đại thay lòng nhân hậu Chúa, lòng nhân hậu Ngài dành để cho những kẻ kính sợ Ngài, lòng nhân hậu Ngài ban cho những ai tìm nương tựa Ngài, ngay trước mặt con cái người ta. - Ðáp.

Ca Tiếp Liên: Stabat Mater

(Ca Tiếp Liên này có thể đọc cả hay bỏ, hay chỉ đọc từ câu 11 trở đi)

1) Mẹ sầu bi tầm tã giọt châu, đang đứng bên cây Thập giá, nơi Con Người đã bị treo lên.

2) Một lưỡi gươm nhọn / đã đâm qua tâm hồn Bà đang rên siết, đang sầu khổ và đau đớn.

3) Ôi đau buồn sầu khổ biết bao / cho bà Mẹ đáng suy tôn / của một Người Con duy nhất!

4) Bà Mẹ hiền nhìn xem nỗi khổ hình của Người Con chí thánh, mà đau lòng thổn thức tâm can.

5) Ai là người không tuôn châu lệ / khi nhìn thấy Mẹ Chúa Kitô / trong cảnh cực hình như thế?

6) Ai có thể không buồn bã / nhìn xem Mẹ Chúa Kitô / đang đau khổ cùng với Con Người?

7) Mẹ nhìn thấy Chúa Giêsu / vì tội dân mình mà khổ cực, và bị vùi giập dưới làn roi.

8) Mẹ nhìn Con mình dịu hiền như thế / bị thống khổ lúc lâm chung, khi Người trút hơi thở cuối cùng.

9) Ôi lạy Mẹ là niềm yêu mến, xin cho con cảm thấy mãnh lực của đau thương, để cho con được khóc than cùng Mẹ.

10) Xin cho lòng con cháy lửa mến yêu, mến yêu Ðức Kitô là Thiên Chúa, để cho con có thể làm đẹp ý Người.

11) Ôi Thánh Mẫu, xin Mẹ làm ơn đóng vào lòng con cho thực mạnh / những vết thương của Ðấng bị treo thập giá.

12) Xin Mẹ cho con được chia phần thống khổ / của Con Mẹ đã thương vong, đã khứng chịu cực hình vì con như thế.

13) Xin cho con được cùng Mẹ thảo hiếu khóc than, cùng Ðấng bị đóng đinh tỏ niềm thông cảm, bao lâu con còn sinh sống ở đời.

14) Con ước ao được cùng với Mẹ / đứng bên cây Thập giá, và hợp nhất cùng Mẹ trong tiếng khóc than.

15) Ôi Ðức Trinh Nữ thời danh trong hàng trinh nữ, xin đừng tỏ ra cay đắng với con, xin cho con được cùng Mẹ chan hoà dòng lệ.

16) Xin cho con được mang sự chết của Ðức Kitô, được cùng Người thông phần đau khổ, và tôn thờ những thương tích của Người.

17) Xin cho con được mang thương tích của Người, cho con được say sưa cây thập giá / và máu đào Con Mẹ đã đổ ra.

18) Ôi, Ðức Trinh Nữ, xin đừng để cho con bị lửa hồng thiêu đốt, nhưng được Mẹ chở che trong ngày thẩm phán!

19) Lạy Chúa Kitô, khi phải lìa bỏ cõi đời này, nhờ Ðức Mẹ, xin Chúa cho con được tới lãnh ngành dương liễu khải hoàn.

20) Khi mà xác thịt con sẽ chết, xin cho linh hồn con / được Chúa tặng ban vinh quang của cõi thiên đường.

Alleluia:

Alleluia, alleluia! - Ðức Trinh Nữ Maria là người có phúc, Bà xứng đáng lãnh nhận ngành lá tử đạo dưới chân Thập giá Chúa mà không phải chết. - Alleluia.

Phúc Âm: Ga 19, 25-27

"Bà mẹ hiền nhìn xem nỗi khổ hình của người con chí thánh mà đau lòng thổn thức tâ can"

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, đứng gần thập giá Chúa Giêsu có Mẹ Người, cùng với chị Mẹ Người là Maria vợ ông Clopas, và Maria Mađalêna. Khi thấy Mẹ và bên cạnh có môn đệ Người yêu, Chúa Giêsu thưa cùng Mẹ rằng: "Thưa Bà, này là Con Bà". Rồi Người lại nói với môn đệ: "Này là Mẹ con". Và từ giờ ấy, môn đệ đã lãnh nhận Bà về nhà mình.

Ðó là lời Chúa.

Hoặc đọc: Lc 2, 33-35

"Một lưỡi gươm sẽ đâm thấu tâm hồn Bà".

Tin Mừng Chúa Giêsu Kitô theo thánh Luca.

Khi ấy, cha và mẹ Chúa Giêsu đều kinh ngạc về những điều đã nói về Người. Simêon chúc lành cho hai ông bà, và nói với Maria Mẹ Người rằng: "Ðây trẻ này được đặt lên, khiến cho nhiều người trong Israel phải sụp đổ hay được đứng dậy, và cũng để làm mục tiêu cho người ta chống đối. Về phần Bà, một lưỡi gươm sẽ đâm thấu tâm hồn Bà, để tâm tư nhiều tâm hồn được biểu lộ".


Ngay 20 thang 9 - Le Thanh Anre Kim Taegon va Cac Ban, Tu Dao - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 15 tháng 9 - Lễ Ðức Mẹ Sầu Bi - Lễ Nhớ Ngày 21 tháng 9 - Lễ Thánh Matthêu, Tông Ðồ - Lễ Kính
Ngày 20 tháng 9 - Lễ Thánh Anrê Kim Taegon và Các Bạn, Tử Ðạo - Lễ Nhớ

Bài Ðọc (Cựu Ước): Kn 3, 1-9

"Chúa chấp nhận các ngài như của lễ toàn thiêu".

Bài trích sách Khôn Ngoan.

Linh hồn những người công chính ở trong tay Chúa, và đau khổ sự chết không làm gì được các ngài. Ðối với con mắt người không hiểu biết, thì hình như các ngài đã chết và việc các ngài từ biệt chúng ta, là như đi vào cõi tiêu diệt. Nhưng thật ra các ngài sống trong bình an. Và trước mặt người đời, dầu các ngài có chịu khổ hình, lòng cậy trông của các ngài cũng không chết. Sau một giây lát chịu khổ nhục, các ngài sẽ được vinh dự lớn lao; vì Chúa đã thử thách các ngài như thử vàng trong lửa, và chấp nhận các ngài như của lễ toàn thiêu.

Khi đến giờ Chúa ghé mắt nhìn các ngài, các người công chính sẽ sáng chói và chiếu toả ra như ánh lửa chiếu qua bụi lau. Các ngài sẽ xét xử các dân tộc, sẽ thống trị các quốc gia, và Thiên Chúa sẽ ngự trị trong các ngài muôn đời. Các ngài đã tin tưởng ở Chúa, thì sẽ hiểu biết chân lý, và trung thành với Chúa trong tình yêu, vì ơn Chúa và bình an sẽ dành cho những người Chúa chọn.

Ðó là lời Chúa.

Bài Ðọc (Tân Ước): Rm 8, 31b-39

"Dầu sự chết, dầu sự sống cũng không thể tách biệt chúng ta khỏi lòng yêu mến của Thiên Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, nếu Thiên Chúa ủng hộ chúng ta, thì ai có thể chống lại chúng ta? Người không dung tha chính Con mình, nhưng lại phó thác Con vì tất cả chúng ta, há Người lại chằng ban cho chúng ta mọi sự cùng với Con của Người sao? Ai sẽ tố cáo những kẻ Chúa chọn? (Chả lẽ là) chính Chúa, Ðấng làm cho nên công chính? Ai sẽ kết án? (Chả lẽ là) Ðức Giêsu Kitô, Ðấng đã chết và hơn nữa đã sống lại, đang ngự bên hữu Thiên Chúa, cũng đang biện hộ cho chúng ta?

Ai sẽ tách biệt chúng ta ra khỏi lòng yêu mến của Ðức Kitô được? Hay là gian truân, buồn sầu, đói khát, trần truồng, nguy hiểm, bắt bớ, gươm giáo sao? Như có lời chép rằng: "Vì Chúa mà thâu ngày chúng tôi bị tử hình. Chúng tôi bị coi như con chiên đem đi giết".

Nhưng chúng ta vượt thắng được trong tất cả những sự ấy vì Ðấng đã yêu thương chúng ta. Tôi chắc chắn rằng: dù sự chết hay sự sống, dù thiên thần hay các bậc quyền quý, tài sức, dù những sự hiện tại hay tương lai, hoặc sức mạnh, dù cao hay sâu, dù tạo vật nào khác, cũng không có thể tách biệt chúng ta ra khỏi lòng yêu mến của Thiên Chúa trong Ðức Giêsu Kitô, Chúa chúng ta.

Ðó là lời Chúa.

Ðáp Ca: Tv 125, 1-2ab. 2cd-3. 4-5. 6

Ðáp: Ai gieo trong lệ sầu, sẽ gặt trong hân hoan (c. 5).

Xướng: 1) Khi Chúa đem những người Sion bị bắt trở về, chúng tôi dường như người đang mơ, bấy giờ miệng chúng tôi vui cười, lưỡi chúng tôi thốt lên những tiếng hân hoan. - Ðáp.

2) Bấy giờ dân thiên hạ nói với nhau rằng: Chúa đã đối xử với họ cách đại lượng. Chúa đã đối xử đại lượng với chúng tôi, nên chúng tôi mừng rỡ hân hoan. - Ðáp.

3) Lạy Chúa, xin hãy đổi số phận của con như những dòng suối ở miền nam. Ai gieo trong lệ sầu, sẽ gặt trong hân hoan. - Ðáp.

4) Thiên hạ vừa đi vừa khóc, tay mang thóc đi gieo; họ trở về hân hoan, vai mang những bó lúa. - Ðáp.

Alleluia: 1 Pr 4, 14

Alleluia, alleluia! - Nếu anh em bị xỉ nhục vì danh Chúa Kitô, thì phúc cho anh em, vì Thánh Thần Chúa sẽ ngự trên anh em. - Alleluia.

Phúc Âm: Lc 9, 23-26

"Ai mất mạng sống mình vì Ta, sẽ được sống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng mọi người rằng: "Ai muốn theo Ta, hãy bỏ mình, vác thập giá mình hằng ngày và theo Ta. Vì chưng, ai muốn cứu mạng sống mình, thì sẽ mất nó; còn ai mất mạng sống mình vì Ta, sẽ được sống. Vậy nếu con người được lời lãi cả thế gian mà phải thua thiệt và mất mạng sống mình, thì được ích gì?

Bởi lẽ kẻ nào hổ thẹn vì Ta và vì lời Ta, thì Con Người cũng sẽ hổ thẹn khi họ đến trước tôn nhan Ngài, tôn nhan Chúa Cha và các Thiên Thần".


Ngay 21 thang 9 - Le Thanh Mattheu, Tong Do - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 20 tháng 9 - Lễ Thánh Anrê Kim Taegon và Các Bạn, Tử Ðạo - Lễ Nhớ Ngày 29 tháng 9 - Lễ Thiên Thần Micae, Gabriel, Raphael - Lễ Kính
Ngày 21 tháng 9 - Lễ Thánh Matthêu, Tông Ðồ - Lễ Kính

Bài Ðọc I: Ep 4, 1-7. 11-13

"Chu toàn chức vụ, xây dựng thân thể Chúa Kitô".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, tôi là tù nhân trong Chúa, tôi khuyên anh em hãy ăn ở xứng đáng với ơn kêu gọi anh em đã lãnh nhận. Anh em hãy hết lòng khiêm nhượng, hiền hậu, nhẫn nại, chịu đựng nhau trong đức ái; hãy lo bảo vệ sự hợp nhất tinh thần, lấy bình an hoà thuận làm dây ràng buộc: Chỉ có một thân thể và một tinh thần, cũng như anh em đã được kêu gọi đến cùng một niềm hy vọng. Chỉ có một Chúa, một đức tin, một phép rửa. Chỉ có một Thiên Chúa là Cha hết mọi người, Ðấng vượt trên hết mọi người, hoạt động nơi mọi người, và ở trong mọi người.

Nhưng mỗi người trong chúng ta đã được ban ơn tuỳ theo lượng Ðức Kitô ban cho. Và chính Người đã ban cho kẻ làm Tông đồ, người làm Tiên tri, còn kẻ khác thì rao giảng Tin Mừng, kẻ khác nữa làm chủ chăn và thầy dạy, để tổ chức các thánh nhân nên hoàn bị hầu chu toàn chức vụ, xây dựng thân thể Ðức Kitô, cho đến khi mọi người chúng ta hợp nhất trong đức tin và trong sự nhận biết Con Thiên Chúa, trở nên người trưởng thành, đạt đến tầm vóc của Ðức Kitô viên mãn.

Ðó là lời Chúa.

Ðáp Ca: Tv 18, 2-3. 4-5

Ðáp: Tiếng chúng đã vang cùng trái đất (c. 5a).

Xướng: 1) Trời xanh tường thuật vinh quang Thiên Chúa, thanh không kể ra sự nghiệp của Người. Ngày này nhắc nhủ cho ngày khác, đêm này truyền tụng cho đêm kia. - Ðáp.

2) Ðây không phải lời cũng không phải tiếng, mà âm thanh chúng không thể lọt tai. Nhưng tiếng chúng đã vang cùng trái đất, và lời chúng truyền ra khắp cõi địa cầu. - Ðáp.

Alleluia:

Alleluia, alleluia! - Chúng con ca ngợi Chúa là Thiên Chúa; chúng con tuyên xưng Chúa là chúa tể. Lạy Chúa, ca đoàn vinh quang các Tông đồ ca ngợi Chúa. - Alleluia.

Phúc Âm: Mt 9, 9-13

"Hãy theo Ta". - Và ông ấy đứng dậy đi theo Người.

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu đi ngang qua, thấy một người ngồi ở bàn thu thuế, tên là Matthêu. Người phán bảo ông: "Hãy theo Ta". Ông ấy đứng dậy đi theo Người. Và xảy ra khi Người ngồi dùng bữa trong nhà, thì có nhiều người thu thuế và tội lỗi đến ngồi đồng bàn cùng Chúa Giêsu và các môn đệ của Người. Những người biệt phái thấy vậy, liền nói với các môn đệ Người rằng: "Tại sao Thầy các ông lại ăn uống với những người thu thuế và tội lỗi như vậy?" Nghe vậy, Chúa Giêsu bảo rằng: "Người lành mạnh không cần đến thầy thuốc, nhưng là người đau yếu! Các ông hãy đi học xem lời này có ý nghĩa gì: Ta muốn lòng nhân từ, chớ không phải hy lễ. Vì Ta không đến để kêu gọi người công chính, nhưng kêu gọi người tội lỗi".


Ngay 29 thang 9 - Le Thien Than Micae, Gabriel, Raphael - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 21 tháng 9 - Lễ Thánh Matthêu, Tông Ðồ - Lễ Kính Ngày 1 tháng 10 - Lễ Thánh Têrêxa Hài Ðồng Giêsu, Tiến Sĩ - Lễ Nhớ
Ngày 29 tháng 9 - Lễ Thiên Thần Micae, Gabriel, Raphael - Lễ Kính

Bài Ðọc I: Ðn 7, 9-10. 13-14

"Muôn muôn vàn kẻ chầu chực Người".

Bài trích sách Tiên tri Ðaniel.

Tôi chăm chú nhìn mãi cho đến khi đặt xong các toà, và vị Bô Lão lên ngự trên toà; áo Người trắng như tuyết, tóc trên đầu Người tinh tuyền như lông chiên, toà của Người như ngọn lửa, các bánh xe như lửa cháy. Trước mặt Người có con sông lửa cuồn cuộn chảy như thác. Có hằng ngàn kẻ phụng sự Người và muôn muôn vàn kẻ chầu chực Người: Người ngự toà xét xử và các quyển sách đã được mở ra.

Trong một thị kiến ban đêm, tôi đã ngắm nhìn, và đây tôi nhìn thấy như Con Người đến trong đám mây trên trời, Ngài tiến đến vị Bô Lão, và người ta dẫn Ngài đến trước mặt vị Bô Lão. Vị này ban cho Ngài quyền năng, vinh dự và vương quốc. Tất cả các dân tộc, chi họ, và tiếng nói đều phụng sự Ngài: Quyền năng của Ngài là quyền năng vĩnh cửu, không khi nào bị cất mất; vương quốc của Ngài không khi nào bị phá huỷ.

Ðó là lời Chúa.

Hoặc đọc: Kh 12, 7-12

"Michael và các thiên thần của ngài giao chiến với con Rồng".

Bài trích sách Khải Huyền của Thánh Gioan Tông đồ.

Ðã xảy ra có đại chiến trên trời: Michael và các thiên thần của Ngài giao chiến với con Rồng. Con Rồng và các thiên thần phe nó nghinh chiến. Nhưng nó không có sức cự lại; chỗ của chúng không còn gặp thấy trên trời. Và nó bị xô nhào xuống, con Rồng lớn, con Rắn thái sơ, gọi là quỷ hay Satan, kẻ mê hoặc toàn thể thiên hạ. Nó đã bị xô nhào xuống đất, và các thiên thần phe nó cũng bị xô nhào xuống làm một với nó.

Và tôi đã nghe có tiếng lớn trên trời rằng: "Nay đã thành sự: toàn thắng, quyền năng, vương quyền của Thiên Chúa chúng ta, và quyền bính của Ðức Kitô của Người, vì nó đã bị xô nhào xuống, kẻ cáo tội anh em ta, kẻ tố cáo họ ngày đêm trước nhan Thiên Chúa. Và họ đã thắng được nó nhờ máu Chiên Con, và nhờ lời đoan chứng của họ, họ đã không ham sống sợ chết. Vì lẽ ấy, hãy hân hoan, hỡi các tầng trời, và các người ở nơi ấy!"

Ðó là lời Chúa.

Ðáp Ca: Tv 137, 1-2a. 2bc-3. 4-5

Ðáp: Lạy Chúa, trước mặt các thiên thần, con đàn ca mừng Chúa (c. 1c).

Xướng: 1) Lạy Chúa, con sẽ ca tụng Chúa hết lòng, vì Chúa đã nghe lời miệng con xin; trước mặt các thiên thần, con đàn ca mừng Chúa, con sấp mình thờ lạy bên thánh điện Ngài. - Ðáp.

2) Và con sẽ ca tụng uy danh Chúa, vì lòng nhân hậu và trung thành của Chúa. Khi con kêu cầu, Chúa nhậm lời con; Chúa đã ban cho tâm hồn con nhiều sức mạnh. - Ðáp.

3) Lạy Chúa, các vua địa cầu sẽ ca ngợi Chúa, khi họ nghe những lời miệng Chúa phán ra; và họ sẽ ca ngợi đường lối Chúa: "Thực vinh quang của Chúa lớn lao!" - Ðáp.

Alleluia: Tv 102, 21

Alleluia, alleluia! - Hãy chúc tụng Chúa đi, chư binh toàn thể, chư vị thần hạ thừa hành ý muốn của Chúa. - Alleluia.

Phúc Âm: Ga 1, 47-51

"Các ngươi sẽ thấy các thiên thần Chúa lên xuống trên Con Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu thấy Nathanael đi tới Mình, thì nói về ông rằng: "Ðây thật là người Israel, nơi ông không có gì gian dối". Nathanaen đáp: "Sao Ngài biết tôi?" Chúa Giêsu trả lời rằng: "Trước khi Philipphê gọi ngươi, lúc ngươi còn ở dưới cây vả, thì Ta đã thấy ngươi". Nathanael thưa lại rằng: "Lạy Thầy, Thầy là Con Thiên Chúa, là Vua Israel". Chúa Giêsu trả lời: "Vì Ta đã nói với ngươi rằng: Ta đã thấy ngươi dưới cây vả, nên ngươi tin. Ngươi sẽ thấy việc cao trọng hơn thế nữa". Và Người nói với ông: "Thật, Ta nói thật với các ngươi, các ngươi sẽ thấy trời mở ra, và các thiên thần Chúa lên xuống trên Con Người".


Ngay 1 thang 10 - Le Thanh Terexa Hai Dong Giesu, Tien Si - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 29 tháng 9 - Lễ Thiên Thần Micae, Gabriel, Raphael - Lễ Kính Ngày 2 tháng 10 - Lễ Các Thiên Thần Hộ Thủ - Lễ Nhớ
Ngày 1 tháng 10 - Lễ Thánh Têrêxa Hài Ðồng Giêsu, Tiến Sĩ - Lễ Nhớ

Bài Ðọc I: Is 66, 10-14c

"Ðây Ta khiến sông bình an chảy vào nó".

Bài trích sách Tiên tri Isaia.

Các ngươi hãy vui mừng với Giêrusalem và hết thảy những ai yêu quý nó, hãy nhảy mừng vì nó. Hỡi các ngươi là những kẻ than khóc nó, hãy hân hoan vui mừng với nó, để các ngươi bú sữa no nê nơi vú an ủi của nó, để các ngươi sung sướng bú đầy sữa vinh quang của nó. Vì chưng Chúa phán thế này: "Ta sẽ làm cho sự bình an chảy đến nó như con sông và vinh quang chư dân tràn tới như thác lũ, các ngươi sẽ được bú sữa, được ẵm vào lòng và được nâng niu trên đầu gối. Ta sẽ vỗ về các ngươi như người mẹ nâng niu con, và tại Giêrusalem, các ngươi sẽ được an ủi. Các ngươi sẽ xem thấy, lòng các ngươi sẽ hân hoan, và các ngươi sẽ nảy nở như hoa cỏ, và tôi tớ Chúa sẽ nhìn biết bàn tay của Chúa".

Ðó là lời Chúa.

Ðáp Ca: Tv 130, 1. 2. 3

Ðáp: Lạy Chúa, xin giữ linh hồn con trong bình an của Chúa.

Xướng: 1) Lạy Chúa, lòng con không tự đắc, và mắt con chẳng liếc nhìn cao, con cũng không lo nghĩ những việc lớn lao hay là những điều quá tầm trí mọn. - Ðáp.

2) Nhưng con lo giữ linh hồn cho thinh lặng và thanh thản. Như trẻ thơ sống trong lòng thân mẫu, linh hồn con cũng như thế ở trong con. - Ðáp.

3) Israel hãy cậy trông vào Chúa, tự bây giờ và cho tới muôn đời. - Ðáp.

Alleluia: x. Mt 11, 25

Alleluia, alleluia! - Lạy Cha là Chúa trời đất, chúc tụng Cha, vì Cha đã mạc khải các mầu nhiệm nước trời cho những kẻ bé mọn. - Alleluia.

Phúc Âm: Mt 18, 1-4

"Nếu không hoá nên như trẻ nhỏ, các con sẽ không được vào Nước Trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, các môn đệ đến bên Chúa Giêsu mà hỏi rằng: "Thưa Thầy, ai là kẻ lớn nhất trong Nước Trời?" Chúa Giêsu gọi một trẻ nhỏ lại, đặt nó giữa các ông mà phán rằng: "Thật, Thầy bảo các con: nếu các con không hoá nên như trẻ nhỏ, các con sẽ không được vào Nước Trời. Vậy ai hạ mình xuống như trẻ này, người ấy là kẻ lớn nhất trong Nước Trời".


Ngay 2 thang 10 - Le Cac Thien Than Ho Thu - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 1 tháng 10 - Lễ Thánh Têrêxa Hài Ðồng Giêsu, Tiến Sĩ - Lễ Nhớ Ngày 4 tháng 10 - Lễ Thánh Phanxicô Assisi - Lễ Nhớ
Ngày 2 tháng 10 - Lễ Các Thiên Thần Hộ Thủ - Lễ Nhớ

Bài Ðọc I: Xh 23, 20-23a

"Thiên thần của Ta đi trước mặt ngươi".

Bài trích sách Xuất Hành.

Ðây Chúa phán: "Này Ta sẽ sai thiên thần Ta đi trước mặt ngươi, gìn giữ ngươi khi đi đàng, và dẫn đưa ngươi đến nơi Ta đã dọn sẵn cho ngươi. Ngươi hãy ăn ở cẩn thận trước mặt người, hãy nghe lời người, và chớ cả lòng khi dể người: vì người sẽ không tha thứ cho ngươi khi ngươi phạm lỗi, bởi người mang lấy danh Ta trong người. Nếu ngươi nghe lời người, và tuân giữ tất cả những gì Ta truyền dạy, thì Ta sẽ là địch thù của những kẻ thù nghịch ngươi, và Ta sẽ trừng phạt những kẻ uy hiếp ngươi. Thiên thần Ta sẽ đi trước mặt ngươi".

Ðó là lời Chúa.

Ðáp Ca: Tv 90, 1-2. 3-4. 5-6. 10-11

Ðáp: Chúa đã lệnh cho các thiên thần săn sóc bạn, để chư vị đó gìn giữ bạn trên khắp nẻo đường (c. 11).

Xướng: 1) Bạn sống trong sự che chở của Ðấng Tối Cao; bạn cư ngụ dưới bóng của Ðấng Toàn Năng. Hãy thưa cùng Chúa: "Chúa là chiến luỹ nơi con nương náu; lạy Chúa con, con tin cậy ở Ngài". - Ðáp.

2) Vì Chính Người sẽ cứu bạn thoát lưới dò của kẻ bẫy chim, và thoát khỏi quan ôn tác hại. Người sẽ che chở bạn trong bóng cánh của Người, và dưới cánh Người, bạn sẽ nương thân: lòng trung tín của Người là mã giáp và khiên thuẫn. - Ðáp.

3) Bạn không còn sợ hãi cảnh kinh dị ban đêm, cũng không còn e ngại mũi tên ban ngày bay tới; không còn sợ quan ôn trong bóng tối lang thang, cũng không còn lo dịch tễ vào buổi trưa sát hại. - Ðáp.

4) Tai nạn không đến gần được bạn, và oan ương không bén bảng tới nhà bạn ở. Vì Chúa đã lệnh cho thiên thần Người săn sóc bạn, để chư vị đó gìn giữ bạn trên khắp nẻo đường. - Ðáp.

Alleluia: Tv 102, 21

Alleluia, alleluia! - Hãy chúc tụng Chúa đi, chư binh toàn thể, chư vị thần hạ thừa hành ý muốn của Chúa. - Alleluia.

Phúc Âm: Mt 18, 1-5. 10

"Các thiên thần của họ trên trời hằng chiêm ngưỡng thánh nhan Cha Thầy, Ðấng ngự trên trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, các môn đệ đến bên Chúa Giêsu mà hỏi rằng: "Thưa Thầy, ai là kẻ lớn nhất trong Nước Trời?" Chúa Giêsu gọi một trẻ nhỏ lại, đặt nó giữa các ông mà phán rằng: "Thật, Thầy bảo thật các con: nếu các con không hoá nên như trẻ nhỏ, các con sẽ không được vào Nước Trời. Vậy ai hạ mình xuống như trẻ nhỏ này, người ấy là kẻ lớn nhất trong Nước Trời. Và kẻ nào đón nhận một trẻ nhỏ như thế này vì danh Thầy, tức là đón nhận Thầy. Các con hãy coi chừng, đừng khinh rẻ một ai trong những kẻ bé mọn này, vì Thầy bảo các con, thiên thần của chúng trên trời hằng chiêm ngưỡng thánh nhan Cha Thầy, Ðấng ngự trên trời".

Ðó là lời Chúa


Ngay 4 thang 10 - Le Thanh Phanxico Assisi - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 2 tháng 10 - Lễ Các Thiên Thần Hộ Thủ - Lễ Nhớ Ngày 7 tháng 10 - Lễ Ðức Mẹ Mân Côi - Lễ Kính
Ngày 4 tháng 10 - Lễ Thánh Phanxicô Assisi - Lễ Nhớ

Bài Ðọc I: Gl 6, 14-18

"Nhờ cây Thập giá mà thế gian đã chịu đóng đinh cho tôi, và tôi cho thế gian".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Anh em thân mến, phần tôi, ước gì tôi đừng khoe mình về một điều gì khác, ngoại trừ về thập giá Ðức Giêsu Kitô, Chúa chúng ta. Nhờ cây thập giá mà thế gian đã chịu đóng đinh cho tôi, và tôi cho thế gian. Vì chưng trong Ðức Kitô có cắt bì hay không cũng chẳng có giá trị gì, điều quan trọng là trở nên một tạo vật mới. Nguyện chúc bình an và lòng thương xót đối với những ai rập theo quy tắc đó, và cho cả Israel của Thiên Chúa nữa. Từ nay trở đi, ước gì không ai làm phiền tôi nữa, vì tôi mang trong mình tôi dấu thánh của Chúa Giêsu. Anh em thân mến, nguyện ân sủng của Ðức Giêsu Kitô, Chúa chúng ta, ở cùng anh em. Amen.

Ðó là lời Chúa.

Ðáp Ca: Tv 15, 1-2a và 5. 7-8. 9-10. 11

Ðáp: Lạy Chúa, Chúa là phần gia nghiệp của con (c. 5a).

Hoặc đọc: Alleluia.

Xướng: 1) Xin bảo toàn con, lạy Chúa, vì con tìm nương tựa Chúa, con thưa cùng Chúa: "Ngài là chúa tể con, Chúa là phần gia nghiệp và phần chén của con, chính Ngài nắm giữ vận mạng của con". - Ðáp.

2) Con chúc tụng Chúa vì đã ban cho con lời khuyên bảo, đó là điều lòng con tự nhủ, cả những lúc đêm khuya. Con luôn luôn đặt Chúa ở trước mặt con, vì Chúa ngự bên hữu con, con sẽ không nao núng. - Ðáp.

3) Chúa sẽ chỉ cho con biết đường lối trường sinh, sự no đầy hoan hỉ ở trước thiên nhan, sự khoái lạc bên tay hữu Chúa tới muôn muôn đời! - Ðáp.

Alleluia: x. Mt 11, 25

Alleluia, alleluia! - Lạy Cha là Chúa trời đất, chúc tụng Cha, vì Cha đã mạc khải các mầu nhiệm nước trời cho những kẻ bé mọn. - Alleluia.

Phúc Âm: Mt 11, 25-30

"Chúa đã giấu các điều ấy cùng kẻ khôn ngoan thông thái, và đã tỏ bày ra cho những kẻ bé mọn".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu lên tiếng nói rằng: "Lạy Cha là Chúa trời đất, Con xưng tụng Cha, vì Cha đã giấu không cho những người hiền triết và khôn ngoan biết những điều ấy, mà lại mạc khải cho những kẻ bé mọn. Vâng, lạy Cha, vì ý Cha muốn như vậy.

"Mọi sự đã được Cha Ta trao phó cho Ta. Và không ai biết Con, trừ ra Cha. Và cũng không ai biết Cha, trừ ra Con và kẻ Con muốn mạc khải cho.

"Tất cả hãy đến với Ta, hỡi những ai khó nhọc và gánh nặng, Ta sẽ nâng đỡ bổ sức cho các ngươi. Hãy mang lấy ách của Ta và hãy học cùng Ta, vì Ta dịu hiền và khiêm nhượng trong lòng, và tâm hồn các ngươi sẽ gặp được bình an. Vì ách của Ta thì êm ái và gánh của Ta thì nhẹ nhàng".


Ngay 7 thang 10 - Le Duc Me Man Coi - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 4 tháng 10 - Lễ Thánh Phanxicô Assisi - Lễ Nhớ Ngày 15 tháng 10 - Lễ Thánh Nữ Têrêxa Avila, Tiến Sĩ - Lễ Nhớ
Ngày 7 tháng 10 - Lễ Ðức Mẹ Mân Côi - Lễ Kính

Bài Ðọc I: St 3, 9-15. 20

"Ta sẽ đặt mối thù nghịch giữa miêu duệ mi và miêu duệ người phụ nữ".

Bài trích sách Sáng Thế.

Thiên Chúa đã gọi Ađam và phán bảo ông rằng: "Ngươi đang ở đâu?" Ông đã thưa: "Con đã nghe thấy tiếng Ngài trong vườn địa đàng, nhưng con sợ hãi, vì con trần truồng và con đang ẩn núp".

Chúa phán bảo ông rằng: "Ai đã chỉ cho ngươi biết rằng ngươi trần truồng, há chẳng phải tại ngươi đã ăn trái cây mà Ta đã cấm ngươi không được ăn ư?" Ađam thưa lại:"Người phụ nữ Chúa đã cho làm bạn với con, chính nàng đã cho con trái cây và con đã ăn". Và Thiên Chúa phán bảo người phụ nữ rằng: "Tại sao ngươi đã làm điều đó?" Người phụ nữ thưa:"Con rắn đã lừa dối con và con đã ăn".

Thiên Chúa phán bảo con rắn rằng: "Bởi vì mi đã làm điều đó, mi sẽ vô phúc ở giữa mọi sinh vật và mọi muông thú địa cầu; mi sẽ bò đi bằng bụng, và mi sẽ ăn bùn đất mọi ngày trong đời mi. Ta sẽ đặt mối thù nghịch giữa mi và người phụ nữ, giữa miêu duệ mi và miêu duệ người đó, người miêu duệ đó sẽ đạp nát đầu mi, còn mi thì sẽ rình cắn gót chân người".

Và Ađam đã gọi tên vợ mình là Evà: vì lẽ bà là mẹ của chúng sinh.

Ðó là lời Chúa.

Ðáp Ca: 1 Sm 2, 1. 4-5. 6-7. 8

Ðáp: Tâm hồn tôi nhảy mừng trong Chúa, Ðấng Cứu độ tôi (c. 1a).

Xướng: 1) Tâm hồn tôi nhảy mừng trong Chúa, và sức mạnh tôi được gia tăng trong Thiên Chúa tôi; miệng tôi mở rộng ra trước quân thù, vì tôi reo mừng việc Chúa cứu độ tôi. - Ðáp.

2) Chiếc cung những người chiến sĩ đã bị bẻ gãy, và người yếu đuối được mạnh khoẻ thêm. Những kẻ no nê phải làm thuê độ nhật, và những người đói khát khỏi phải làm thuê; người son sẻ thì sinh năm đẻ bảy, còn kẻ đông con nay phải héo tàn. - Ðáp.

3) Chúa làm cho chết và Chúa làm cho sống, Chúa đày xuống Âm phủ và Chúa dẫn ra. Chúa làm cho nghèo và làm cho giàu có, Chúa hạ xuống thấp và Chúa nâng lên cao. - Ðáp.

4) Từ nơi cát bụi, Chúa nâng người yếu đuối; từ chỗ phân nhơ, Chúa nhắc kẻ khó nghèo, để cho họ ngồi chung với các vương giả, và cho họ dự phần ngôi báu vinh quang. - Ðáp.

Bài Ðọc II: Rm 5, 12. 17-19

"Nơi nào tội lỗi đầy tràn, thì Người ban ơn thánh dư dật".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, cũng như do một người mà tội lỗi đã nhập vào thế gian, và do tội lỗi mà có sự chết, và thế là sự chết đã truyền đến mọi người, vì lẽ rằng mọi người đã phạm tội. Vì nếu bởi tội của một người mà sự chết đã thống trị do một người đó, thì những người lãnh được ân sủng và ơn huệ dồi dào bởi đức công chính, càng được thống trị hơn nữa trong sự sống do một người là Ðức Giêsu Kitô. Do đó, tội của một người truyền đến mọi người đưa tới án phạt như thế nào, thì đức công chính của một người truyền sang mọi người đưa tới bậc công chính ban sự sống cũng như thế. Vì như bởi tội không vâng lời của một người mà muôn người trở thành những tội nhân thế nào, thì do đức vâng lời của một người mà muôn người trở thành kẻ công chính cũng như thế.

Ðó là lời Chúa.

Alleluia: Lc 1, 28

Alleluia, alleluia! - Kính chào Maria đầy ơn phúc, Thiên Chúa ở cùng Trinh Nữ; Trinh Nữ được chúc phúc giữa các người phụ nữ. - Alleluia.

Phúc Âm: Lc 1, 26-38

"Này Trinh nữ sẽ thụ thai và sinh một Con trai".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Thiên Thần Gabriel được Chúa sai đến một thành xứ Galilêa, tên là Nadarét, đến với một trinh nữ đã đính hôn với một người tên là Giuse, thuộc chi họ Ðavít, trinh nữ ấy tên là Maria. Thiên thần vào nhà trinh nữ và chào rằng: "Kính chào Trinh Nữ đầy ơn phước, Thiên Chúa ở cùng Trinh Nữ". Nghe lời đó, Trinh Nữ bối rối và tự hỏi lời chào đó có ý nghĩa gì. Thiên thần liền thưa: "Maria đừng sợ, vì đã được ơn nghĩa với Chúa. Này Trinh Nữ sẽ thụ thai, hạ sinh một con trai và đặt tên là Giêsu. Người sẽ nên cao trọng và được gọi là Con Ðấng Tối Cao. Thiên Chúa sẽ ban cho Người ngôi báu Ðavít tổ phụ Người. Người sẽ cai trị đời đời trong nhà Giacóp, và triều đại Người sẽ vô tận.

Nhưng Maria thưa với thiên thần: "Việc đó xảy đến thế nào được, vì tôi không biết đến người nam?"

Thiên thần thưa: "Chúa Thánh Thần sẽ đến với trinh nữ và uy quyền Ðấng Tối Cao sẽ bao trùm trinh nữ. Vì thế, Ðấng trinh nữ sinh ra sẽ là Ðấng Thánh và được gọi là Con Thiên Chúa. Và này, Isave chị họ trinh nữ cũng đã thụ thai con trai trong lúc tuổi già và nay đã mang thai được sáu tháng, người mà thiên hạ gọi là son sẻ; vì không có việc gì mà Chúa không làm được".

Maria liền thưa: "Này tôi là tôi tớ Chúa, tôi xin vâng như lời Thiên thần truyền". Và thiên thần cáo biệt trinh nữ.


Ngay 15 thang 10 - Le Thanh Nu Terexa Avila, Tien Si - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 7 tháng 10 - Lễ Ðức Mẹ Mân Côi - Lễ Kính Ngày 17 tháng 10 - Lễ Thánh Inhaxiô Antiôkia, Giám Mục, Tử Ðạo - Lễ Nhớ
Ngày 15 tháng 10 - Lễ Thánh Nữ Têrêxa Avila, Tiến Sĩ - Lễ Nhớ

Bài Ðọc I: Rm 8, 22-27

"Thánh Thần cầu xin cho chúng ta bằng những tiếng than khôn tả".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, chúng ta biết rằng cho đến nay, mọi tạo vật đang rên siết trong cơn đau đớn như lúc sinh nở. Nhưng không phải chỉ tạo vật mà thôi đâu, mà cả chúng ta nữa, tức là những kẻ đã được hưởng của đầu mùa của Thánh Thần, chúng ta cũng rên rỉ trong mình chúng ta khi mong Thánh Thần nhận làm nghĩa tử, và cứu chuộc thân xác chúng ta. Vì chưng nhờ niềm cậy trông mà chúng ta được cứu độ. Nhưng hễ nhìn thấy điều mình hy vọng thì không phải là hy vọng nữa. Vì ai thấy điều gì rồi, đâu còn hy vọng nó nữa. Nhưng nếu chúng ta hy vọng điều chúng ta không trông thấy, chúng ta sẽ kiên tâm trông đợi.

Ðàng khác, cũng có Thánh Thần nâng đỡ sự yếu hèn của chúng ta. Vì chúng ta không biết cầu nguyện thế nào cho xứng hợp. Nhưng chính Thánh Thần cầu xin cho chúng ta bằng những tiếng than khôn tả. Mà Ðấng thấu suốt tâm hồn, thì biết điều Thánh Thần ước muốn. Bởi vì Thánh Thần cầu xin cho các thánh theo ý Thiên Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 18, 8. 9. 10. 11

Ðáp: Lạy Chúa, lời Chúa là thần trí và là sự sống (x. Ga 6, 64b).

Xướng: 1) Luật pháp Chúa toàn thiện, bồi bổ tâm linh; chỉ thị Chúa cố định, phá ngu kẻ dốt. - Ðáp.

2) Giới răn Chúa chính trực, làm hoan lạc tâm can; mệnh lệnh Chúa trong ngời, sáng soi con mắt. - Ðáp.

3) Lòng tôn sợ Chúa thuần khiết, còn mãi muôn đời; phán quyết của Chúa chân thực, công minh hết thảy. - Ðáp.

4) Những điều đó đáng chuộng hơn vàng, hơn cả vàng ròng; ngọt hơn mật và hơn cả mật tàng ong. - Ðáp.

Bài Ðọc II: 1 Cr 1, 18-25

"Chúng tôi rao giảng Chúa Kitô chịu đóng đinh trên Thập giá, ...

là sự khôn ngoan đối với những người Thiên Chúa kêu gọi".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, lời rao giảng về thập giá là sự điên rồ đối với những kẻ hư mất; nhưng đối với những người được cứu độ là chúng ta, thì điều đó là sức mạnh của Thiên Chúa. Vì như đã chép rằng:

"Ta sẽ phá hủy sự khôn ngoan của những kẻ khôn ngoan, sẽ chê bỏ sự thông sáng của những người thông sáng". Người khôn ngoan ở đâu? Người trí thức ở đâu? Người lý sự đời này ở đâu? Nào Thiên Chúa chẳng làm cho sự khôn ngoan của thế gian này trở nên ngu dại sao? Vì khi thế gian tự phụ là khôn, không theo sự khôn ngoan của Thiên Chúa mà nhận biết Thiên Chúa, thì Thiên Chúa đã muốn dùng sự điên rồ của lời rao giảng để cứu độ những kẻ tin. Vì chưng, các người Do-thái đòi hỏi những dấu lạ, những người Hy-lạp tìm kiếm sự khôn ngoan, còn chúng tôi, chúng tôi rao giảng Chúa Kitô chịu đóng đinh trên thập giá, một cớ vấp phạm cho người Do-thái, một sự điên rồ đối với các người ngoại giáo, nhưng đối với những người được gọi, dầu là Do-thái hay Hy-lạp, thì Ngài là Chúa Kitô, quyền năng của Thiên Chúa và sự khôn ngoan của Thiên Chúa, vì sự điên dại của Thiên Chúa thì vượt hẳn sự khôn ngoan của loài người, và điều yếu đuối của Thiên Chúa thì vượt hẳn sự mạnh mẽ của loài người.

Ðó là lời Chúa.

Alleluia: Mt 5, 16

Alleluia, alleluia! - Sự sáng của các con phải chiếu giãi ra trước mặt thiên hạ, để họ xem thấy những việc lành của các con mà ngợi khen Cha các con ở trên trời. - Alleluia.

Phúc Âm: Mt 5, 13-19

"Các con là sự sáng thế gian".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy Chúa Giêsu phán cùng các môn đệ rằng: "Các con là muối đất. Nếu muối đã lạt, người ta biết lấy gì mà ướp cho nó mặn lại? Muối đó không còn sử dụng vào việc chi nữa, chỉ còn ném ra ngoài cho người ta chà đạp lên nó.

"Các con là sự sáng thế gian. Một thành phố xây dựng trên núi, không thể che giấu được. Và người ta cũng không thắp đèn rồi để dưới đáy thùng, nhưng đặt nó trên giá đèn, hầu soi sáng cho mọi người trong nhà. Sự sáng của các con cũng phải chiếu giãi ra trước mặt thiên hạ, để họ xem thấy những việc lành của các con mà ngợi khen Cha các con trên trời.

"Các con đừng tưởng Thầy đến để huỷ bỏ lề luật hay các tiên tri: Thầy không đến để huỷ bỏ, nhưng để kiện toàn. Vì Thầy bảo thật các con: Cho dù trời đất có qua đi, thì một chấm, một phẩy trong bộ luật cũng không bỏ sót, cho đến khi mọi sự hoàn thành. Bởi vậy, ai huỷ bỏ một trong những điều luật nhỏ mọn nhất, và dạy người khác làm như vậy, sẽ kể là người nhỏ nhất trong Nước Trời; trái lại, ai giữ và dạy người ta giữ những điều đó, sẽ được kể là người cao cả trong Nước Trời".


Ngay 17 thang 10 - Le Thanh Inhaxio Antiokia, Giam Muc, Tu Dao - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 15 tháng 10 - Lễ Thánh Nữ Têrêxa Avila, Tiến Sĩ - Lễ Nhớ Ngày 18 tháng 10 - Lễ Thánh Luca, Thánh Sử - Lễ Kính
Ngày 17 tháng 10 - Lễ Thánh Inhaxiô Antiôkia, Giám Mục, Tử Ðạo - Lễ Nhớ

Bài Ðọc I: Pl 3, 17 - 4, 1

"Quê hương chúng ta ở trên trời".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philípphê.

Anh em thân mến, anh em hãy bắt chước tôi, và hãy để mắt nhìn coi những người ăn ở theo như mẫu mực anh em thấy nơi chúng tôi. Bởi chưng như tôi đã thường nói với anh em, và giờ đây tôi đau lòng ứa lệ mà nói lại, có nhiều người sống thù nghịch với thập giá Ðức Kitô. Chung cuộc đời họ là hư vong, chúa tể của họ là cái bụng, và họ đặt vinh danh của họ trong những điều ô nhục; họ chỉ ưa chuộng những cái trên cõi đời này. Phần chúng ta, quê hương chúng ta ở trên trời, nơi đó chúng ta mong đợi Ðấng Cứu Chuộc là Ðức Giêsu Kitô, Chúa chúng ta. Người sẽ biến đổi thân xác hèn hạ của chúng ta nên giống thân xác hiển vinh của Người, nhờ quyền lực mà Người vẫn có, để bắt muôn vật suy phục Người.

Bởi thế, anh em thân mến và yêu quý, anh em là niềm hoan lạc và triều thiên của tôi; anh em thân mến, hãy vững vàng trong Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 33, 2-3. 4-5. 6-7. 8-9

Ðáp: Chúa đã cứu tôi khỏi mọi điều lo sợ (c. 5b).

Hoặc đọc: Alleluia.

Xướng: 1) Tôi chúc tụng Chúa trong mọi lúc, miệng tôi hằng liên lỉ ngợi khen Người. Trong Chúa linh hồn tôi hãnh diện, bạn nghèo hãy nghe và hãy mừng vui. - Ðáp.

2) Các bạn hãy cùng tôi ca ngợi Chúa, cùng nhau ta hãy tán tạ danh Người. Tôi cầu khẩn Chúa, Chúa đã nhậm lời, và Người đã cứu tôi khỏi mọi điều lo sợ. - Ðáp.

3) Hãy nhìn về Chúa để các bạn vui tươi, và các bạn khỏi hổ ngươi bẽ mặt. Kìa người đau khổ cầu cứu và Chúa đã nghe, và Người đã cứu họ khỏi mọi điều tai nạn. - Ðáp.

4) Thiên Thần Chúa hạ trại đồn binh chung quanh những người sợ Chúa và bênh chữa họ. Các bạn hãy nếm thử và hãy nhìn coi, cho biết Chúa thiện hảo nhường bao; phúc đức ai nương tựa ở nơi Người. - Ðáp.

Alleluia: Gc 1, 12

Alleluia, alleluia! - Phúc cho người biết kiên tâm chịu cám dỗ thử thách, vì khi thí luyện thành công, họ sẽ lĩnh triều thiên sự sống. - Alleluia.

Phúc Âm: Ga 12, 24-26

"Nếu hạt lúa mì thối đi, thì sẽ sinh nhiều bông hạt".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Thật, Thầy nói thật với các con: Nếu hạt lúa mì rơi xuống đất mà không thối đi, thì nó chỉ trơ trọi một mình; nhưng nếu nó thối đi, thì nó sinh nhiều bông hạt. Ai yêu sự sống mình thì sẽ mất, và ai ghét sự sống mình ở đời này, thì sẽ giữ được nó cho sự sống đời đời. Ai phụng sự Thầy, hãy theo Thầy, và Thầy ở đâu, thì kẻ phụng sự Thầy cũng sẽ ở đó. Ai phụng sự Thầy, Cha Thầy sẽ tôn vinh nó".


Ngay 18 thang 10 - Le Thanh Luca, Thanh Su - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 17 tháng 10 - Lễ Thánh Inhaxiô Antiôkia, Giám Mục, Tử Ðạo - Lễ Nhớ Ngày 19 tháng 10 - Lễ Thánh Gioan Brébeuf -Thánh Isaás Jogues và Các Bạn - Lễ Nhớ
Ngày 18 tháng 10 - Lễ Thánh Luca, Thánh Sử - Lễ Kính

Bài Ðọc I: 2 Tm 4, 9-17a

"Chỉ còn một mình Luca ở với cha".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi Timôthêu.

Con thân mến, Ðêma đã lìa bỏ cha, bởi nó yêu chuộng sự đời này, và đã trẩy sang Thêxalônica, còn Crescens thì đi Galata, Titô đi Ðalmatia. Chỉ còn một mình Luca ở với cha. Con hãy đem Marcô đi và dẫn tới đây với con, vì anh ấy có thể giúp ích để cha chu toàn sứ vụ. Còn Tykicô, thì cha đã sai đi Êphêxô rồi. Cái áo khoác cha để quên tại nhà ông Carpô ở Troa, khi con tới, hãy mang đến cho cha, cả những cuốn sách và nhất là những mảnh da thuộc để viết.

Anh thợ đồng Alexanđrô làm cho cha phải chịu nhiều điều khốn khổ. Chúa sẽ trả báo cho nó tuỳ theo công việc nó đã làm. Cả con nữa, con cũng phải xa lánh nó, vì nó kịch liệt phản đối lời giảng dạy của chúng ta.

Lần đầu tiên cha đứng ra biện hộ cho cha, thì chẳng ai bênh đỡ cha, trái lại mọi người đều bỏ mặc cha: xin chớ chấp tội họ. Nhưng Chúa đã phù hộ cha và ban sức mạnh cho cha, để nhờ cha mà lời rao giảng được hoàn tất, và tất cả các Dân Ngoại được nghe.

Ðó là lời Chúa.

Ðáp Ca: Tv 144, 10-11. 12-13ab. 17-18

Ðáp: Lạy Chúa, con cái Chúa làm cho loài người nhận biết vinh quang cao cả nước Chúa (c. 12).

Xướng: 1) Lạy Chúa, mọi công việc của Chúa hãy chúc tụng Chúa, và các thánh nhân của Ngài hãy chúc tụng Ngài. Thiên hạ hãy nói lên vinh quang nước Chúa, và hãy đề cao quyền năng. - Ðáp.

2) Ðể con cái loài người nhận biết quyền năng, và vinh quang cao cả nước Chúa. Nước Chúa là nước vĩnh cửu muôn đời, chủ quyền Chúa tồn tại qua muôn thế hệ. - Ðáp.

3) Chúa công minh trong mọi đường lối của Người, và yêu thương trong mọi kỳ công Người tác tạo. Chúa ở gần những kẻ kêu cầu Người, những kẻ kêu cầu Người với lòng thành thật. - Ðáp.

Alleluia: Ga 15, 16

Alleluia, alleluia! - Chúa phán: "Chính Thầy đã chọn các con, để các con đi và mang lại hoa trái, và để hoa trái các con tồn tại". - Alleluia.

Phúc Âm: Lc 10, 1-9

"Lúa chín đầy đồng mà thợ gặt thì ít".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa chọn thêm bảy mươi hai người nữa và sai các ông cứ từng hai người đi trước Người đến các thành và các nơi mà chính Người sẽ tới. Người bảo các ông rằng: "Lúa chín đầy đồng mà thợ gặt thì ít; vậy các con hãy xin chủ ruộng sai thợ đến gặt lúa của Người. Các con hãy đi. Này Ta sai các con như con chiên ở giữa sói rừng. Các con đừng mang theo túi tiền, bao bị, giày dép, và đừng chào hỏi ai dọc đường.

"Vào nhà nào, trước tiên các con hãy nói: "Bình an cho nhà này". Nếu ở đấy có con cái sự bình an, thì sự bình an của các con sẽ đến trên người ấy. Bằng không, sự bình an lại trở về với các con. Các con ở lại trong nhà đó, ăn uống những thứ họ có, vì thợ đáng được trả công. Các con đừng đi nhà này sang nhà nọ. Khi vào thành nào mà người ta tiếp các con, các con hãy ăn những thức người ta dọn cho. Hãy chữa các bệnh nhân trong thành và nói với họ rằng: Nước Thiên Chúa đã đến gần các ngươi".


Ngay 19 thang 10 - Le Thanh Gioan Brebeuf -Thanh Isaas Jogues va Cac Ban - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 18 tháng 10 - Lễ Thánh Luca, Thánh Sử - Lễ Kính Ngày 28 tháng 10 - Lễ Thánh Simon Và Giuđa, Tông Ðồ - Lễ Kính
Ngày 19 tháng 10 - Lễ Thánh Gioan Brébeuf -Thánh Isaás Jogues và Các Bạn - Lễ Nhớ

Bài Ðọc I: 2 Cr 4, 7-15

"Chúng tôi luôn mang trong thân xác mình sự chết của Ðức Giêsu".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, chúng ta chứa đựng kho tàng ấy trong những bình sành để biết rằng quyền lực vô song đó là của Thiên Chúa, chớ không phải phát xuất tự chúng ta. Chúng ta chịu khổ cực tư bề, nhưng không bị đè bẹp; chúng ta phải long đong, nhưng không tuyệt vọng; chúng ta bị bắt bớ, nhưng không bị bỏ rơi; bị quật ngã, nhưng không bị tiêu diệt. Bởi vì chúng ta luôn mang trên thân xác mình sự chết của Ðức Giêsu, để sự sống của Ðức Giêsu được tỏ hiện nơi thân xác chúng ta. Vì chưng, mặc dầu đang sống, nhưng vì Ðức Giêsu, chúng ta luôn luôn nộp mình chịu chết, để sự sống của Ðức Giêsu được tỏ hiện trong thân xác hay chết của chúng ta.

Vậy sự chết hoành hành nơi chúng tôi, còn sự sống hoạt động nơi anh em. Nhưng anh em hãy có một tinh thần đức tin như đã chép rằng: "Tôi đã tin, nên tôi đã nói", và chúng tôi tin, nên chúng tôi cũng nói, bởi chúng tôi biết rằng Ðấng đã làm cho Ðức Giêsu sống lại, cũng sẽ làm cho chúng tôi được sống lại với Ðức Giêsu, và sẽ đặt chúng tôi bên Người làm một với anh em. Mọi sự đều vì anh em, để ân sủng càng tràn đầy, bởi nhiều kẻ tạ ơn, thì càng gia tăng vinh quang Thiên Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 125, 1-2ab. 2cd-3. 4-5. 6

Ðáp: Ai gieo trong lệ sầu, sẽ gặt trong hân hoan (c. 5).

Xướng: 1) Khi Chúa đem những người Sion bị bắt trở về, chúng tôi dường như người đang mơ, bấy giờ miệng chúng tôi vui cười, lưỡi chúng tôi thốt lên những tiếng hân hoan. - Ðáp.

2) Bấy giờ dân thiên hạ nói với nhau rằng: Chúa đã đối xử với họ cách đại lượng. Chúa đã đối xử đại lượng với chúng tôi, nên chúng tôi mừng rỡ hân hoan. - Ðáp.

3) Lạy Chúa, xin hãy đổi số phận chúng con, như những dòng suối ở miền nam. Ai gieo trong lệ sầu, sẽ gặt trong hân hoan. - Ðáp.

4) Thiên hạ vừa đi vừa khóc, tay mang thóc đi gieo. Họ trở về trong hân hoan, vai mang những bó lúa. - Ðáp.

Alleluia: Mt 28, 19a. 20b

Alleluia, alleluia! - Chúa phán: "Các con hãy đi giảng dạy muôn dân. Và đây, Thầy ở cùng các con mọi ngày cho đến tận thế". - Alleluia.

Phúc Âm: Mt 28, 16-20

"Các con hãy đi giảng dạy muôn dân".

Bài kết thúc Tin Mừng Chúa Giêsu Kitô theo Thánh Mat-thêu.

Khi ấy, mười một môn đệ đi về Galilêa, đến núi Chúa Giêsu đã chỉ trước. Khi thấy Người, các ông thờ lạy Người, nhưng có ít kẻ còn hoài nghi. Chúa Giêsu tiến lại nói với các ông rằng: "Mọi quyền năng trên trời dưới đất đã được ban cho Thầy. Vậy các con hãy đi giảng dạy muôn dân, làm phép rửa cho họ nhân danh Cha, và Con và Thánh Thần, giảng dạy họ tuân giữ mọi điều Thầy đã truyền cho các con. Và đây Thầy ở cùng các con mọi ngày cho đến tận thế".


Ngay 28 thang 10 - Le Thanh Simon Va Giuda, Tong Do - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 19 tháng 10 - Lễ Thánh Gioan Brébeuf -Thánh Isaás Jogues và Các Bạn - Lễ Nhớ Chúa Nhật Lễ Khánh Nhật Truyền Giáo
Ngày 28 tháng 10 - Lễ Thánh Simon Và Giuđa, Tông Ðồ - Lễ Kính

Bài Ðọc I: Ep 2, 19-22

"Anh em đã được xây dựng trên nền tảng các tông đồ và các tiên tri".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, anh em không còn là khách trọ và là khách qua đường nữa, nhưng là người đồng hương với các thánh và là người nhà của Thiên Chúa: anh em đã được xây dựng trên nền tảng của các Tông đồ và Tiên tri, và chính Ðức Kitô làm đá góc tường. Trong Người, tất cả toà nhà được xây dựng cao lên thành đền thánh trong Chúa, trong Người, cả anh em cũng được xây dựng làm một với nhau, để trở thành nơi Thiên Chúa ngự trong Thánh Thần.

Ðó là lời Chúa.

Ðáp Ca: Tv 18, 2-3. 4-5

Ðáp: Tiếng chúng đã vang cùng trái đất (c. 5a).

Xướng: 1) Trời xanh tường thuật vinh quang Thiên Chúa, thanh không kể ra sự nghiệp của Người. Ngày này nhắc nhủ cho ngày khác, đêm này truyện tụng cho đêm kia. - Ðáp.

2) Ðây không phải lời cũng không phải tiếng, mà âm thanh chúng không thể lọt tai. Nhưng tiếng chúng đã vang cùng trái đất, và lời chúng truyền ra khắp cõi địa cầu. - Ðáp.

Alleluia:

Alleluia, alleluia! - Chúng con ca ngợi Chúa là Thiên Chúa; chúng con tuyên xưng Chúa là Chúa tể; lạy Chúa, ca đoàn vinh quang các tông đồ ca ngợi Chúa. - Alleluia.

Phúc Âm: Lc 6, 12-19

"Người chọn mười hai vị mà Người gọi là tông đồ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Trong những ngày ấy Chúa Giêsu lên núi cầu nguyện, và suốt đêm Người cầu nguyện cùng Thiên Chúa. Sáng ngày, Người gọi các môn đệ và chọn mười hai vị mà Người gọi là tông đồ: Ðó là Simon mà Người đặt tên là Phêrô và em ông là Anrê, Giacôbê và Gioan, Philipphê và Bartôlômêô, Matthêu và Tôma, Giacôbê con ông Alphê và Simon cũng gọi là nhiệt thành, Giuđa con ông Giacôbê và Giuđa Iscariốt, kẻ phản bội. Người đi xuống với các ông, và dừng lại trên một khoảng đất bằng phẳng, có nhóm đông môn đệ cùng đoàn lũ dân chúng đông đảo từ khắp xứ Giuđêa, Giêrusalem và miền duyên hải Tyrô và Siđôn đến nghe Người giảng và để được chữa lành mọi bệnh tật. Cả những người bị quỷ ô uế hành hạ cũng được chữa khỏi, và tất cả đám đông tìm cách chạm tới Người, vì tự nơi Người phát xuất một sức mạnh chữa lành mọi người.


Chua Nhat Le Khanh Nhat Truyen Giao

Những Lễ Riêng Những Lễ Riêng Ngày 28 tháng 10 - Lễ Thánh Simon Và Giuđa, Tông Ðồ - Lễ Kính Ngày 1 tháng 11 - Lễ Các Thánh Nam Nữ - Lễ Trọng
Chúa Nhật Lễ Khánh Nhật Truyền Giáo

Bài Ðọc I: Is 60, 1-6

Bài trích sách Tiên Tri Isaia.

1 Ðứng lên, bừng sáng lên! Vì ánh sáng của ngươi đến rồi. Vinh quang của Ðức Chúa như bình minh chiếu toả trên ngươi. 2 Kìa bóng tối bao trùm mặt đất, và mây mù phủ lấp chư dân; còn trên ngươi Ðức Chúa như bình minh chiếu toả, vinh quang Người xuất hiện trên ngươi. 3 Chư dân sẽ đi về phía ánh sáng của ngươi, vua chúa hướng về ánh bình minh của ngươi mà tiến bước. 4 Ðưa mắt nhìn tứ phía mà xem, tất cả đều tập hợp, kéo đến với ngươi: con trai ngươi từ phương xa tới, con gái ngươi được ẵm bên hông. 5 Trước cảnh đó, mặt mày ngươi rạng rỡ, lòng ngươi rạo rực, vui như mở cờ, vì nguồn giàu sang sẽ đổ về từ biển cả, của cải muôn dân nước sẽ tràn đến với ngươi. 6 Lạc đà từng đàn che rợp đất, lạc đà Ma-đi-an và Ê-pha: tất cả những người từ Sơ-va kéo đến, đều mang theo vàng với trầm hương, và loan truyền lời ca tụng Ðức Chúa.

Ðó là lời Chúa.

Ðáp Ca: Tv 18, 2-5

Ðáp: Âm thanh họ truyền khắp địa cầu.

Xướng: 1) Trời xanh tường thuật vinh quang Thiên Chúa, không trung loan báo việc tay Người làm. Ngày qua mách bảo cho ngày tới, đêm này kể lại với đêm kia. - Ðáp.

2) Chẳng một lời một lẽ, chẳng nghe thấy âm thanh, mà tiếng vang đã dội khắp hoàn cầu và thông điệp loan đi tới chân trời góc biển. Chúa căng lều cho thái dương tại đó. - Ðáp.

Bài Ðọc II: 1Tm 2,1-8

Bài trích Thư Thánh Phaolô Tông Ðồ Gửi Tín Hữu Timôthê.

1 Vậy tiên vàn mọi sự, tôi truyền phải dâng lời khẩn xin, cầu nguyện, kỳ đảo, tạ ơn cho hết mọi người, 2 cho vua Chúa và hết các người quyền cao chức trọng, ngõ hầu ta được qua một đời yên hàn, ổn định, trong đạo đức vẹn toàn và nghiêm chỉnh. 3 Ðó là điều tốt lành, đẹp lòng Thiên Chúa, Cứu Chúa của ta. 4 Người muốn cho mọi người được cứu thoát và được nhìn biết sự thật. 5 Vì chỉ có một Thiên Chúa và cũng chỉ có một Ðấng trung gian giữa Thiên Chúa và nhân loại: 6 một người, là Ðức Yêsu, Ðấng đã thí mình làm giá chuộc thay cho mọi người; chứng đã tuyên ra vào chính thời chính buổi, 7 mà tôi đã được đặt làm lệnh sứ, làm tông đồ -- và tôi nói thật, chứ không nói dối -- làm tấn sĩ dân ngoại, trong đức tin, trong sự thật.

8 Vậy tôi muốn nam nhân cầu nguyện mọi nơi thì giăng lên những bàn tay lành thánh, không nóng giận, không cãi cọ.

Ðó là lời Chúa.

Hoặc đọc bài đọc sau đây:

Bài Ðọc II: Act 1, 3-8

Bài trích sách Công Vụ Tông Ðồ.

Sau khi Chúa Giêsu sống lại, 3 Người lại còn dùng nhiều cách để chứng tỏ cho các ông thấy là Người vẫn sống sau khi đã chịu khổ hình: trong bốn mươi ngày, Người đã hiện ra nói chuyện với các ông về Nước Thiên Chúa. 4 Một hôm, đang khi dùng bữa với các Tông Ðồ, Ðức Giêsu truyền cho các ông không được rời khỏi Giêrusalem, nhưng phải ở lại mà chờ đợi điều Chúa Cha đã hứa, "điều mà anh em đã nghe Thầy nói tới, 5 đó là: ông Gioan thì làm phép rửa bằng nước, còn anh em thì trong ít ngày nữa sẽ chịu phép rửa trong Thánh Thần.

6 Bấy giờ những người đang tụ họp ở đó hỏi Người rằng: "Thưa Thầy, có phải bây giờ là lúc Thầy khôi phục vương quốc Ítraen không?" 7 Người đáp: "Anh em không cần biết thời giờ và kỳ hạn Chúa Cha đã toàn quyền sắp đặt, 8 nhưng anh em sẽ nhận được sức mạnh của Thánh Thần khi Người ngự xuống trên anh em. Bấy giờ anh em sẽ là chứng nhân của Thầy tại Giêrusalem, trong khắp các miền Giuđê, Samari cho đến tận cùng trái đất".

Ðó là lời Chúa.

Alleluia: Mt 28, 19-20

Alleluia, alleluia! - Thầy bảo thật anh em: nếu ở dưới đất, hai người trong anh em hợp lời cầu xin bất cứ điều gì, thì Cha Thầy, Ðấng ngự trên trời, sẽ ban cho. Vì ở đâu có hai ba người họp lại nhân danh Thầy, thì có Thầy ở đấy, giữa họ. - Alleluia.

Phúc Âm: Mc 16,15-20

Tin Mừng Chúa Giêsu Kitô theo Thánh Mác-cô.

15 Và Ðức Giêsu nói với các môn đệ: "Hãy đi khắp cả thiên hạ rao giảng tin mừng cho mọi loài thụ tạo. 16 Ai tin cùng chịu thanh tẩy thì sẽ được cứu, còn ai không tin thì sẽ bị luận tội. 17 Những dấu lạ này sẽ tháp tùng kẻ tin: nhân danh Ta, chúng sẽ trừ quỉ, nói các thứ tiếng, 18 Chúng sẽ cầm rắn trong tay, và dẫu có uống nhằm thuốc độc, thuốc độc cũng chẳng hại được chúng; chúng sẽ đặt tay cho kẻ liệt lào và họ sẽ được an lành mạnh khỏe".

19 Vậy sau khi đã nói với họ rồi, Chúa Yêsu được nhắc về trời và ngự bên hữu Thiên Chúa. 20 Còn họ thì ra đi rao giảng khắp nơi, có Chúa cùng họ hoạt động, và củng cố lời bởi phép lạ kèm theo.

Ðó là lời Chúa.

Hoặc đọc bài Phúc Âm sau đây:

Phúc Âm: Mt 28, 16-20

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

16 Mười một môn đệ đi tới miền Galilê, đến ngọn núi Ðức Giêsu đã truyền cho các ông đến. 17 Khi thấy Người, các ông bái lạy, nhưng có mấy ông lại hoài nghi. 18 Ðức Giêsu đến gần, nói với các ông: "Thầy đã được trao toàn quyền trên trời dưới đất. 19 Vậy anh em hãy đi và làm cho muôn dân trở thành môn đệ, làm phép rửa cho họ nhân danh Chúa Cha, Chúa Con và Chúa Thánh Thần, 20 dạy bảo họ tuân giữ những điều Thầy đã truyền cho anh em. và đây, Thầy ở cùng anh em mọi ngày cho đến tận thế".


Ngay 1 thang 11 - Le Cac Thanh Nam Nu - Le Trong

Những Lễ Riêng Những Lễ Riêng Chúa Nhật Lễ Khánh Nhật Truyền Giáo Ngày 2 tháng 11 - Lễ Cầu Cho Các Tín Hữu Ðã Qua Ðời - Lễ Nhớ
Ngày 1 tháng 11 - Lễ Các Thánh Nam Nữ - Lễ Trọng

Bài Ðọc I: Kh 7, 2-4, 9-14

"Tôi đã nhìn thấy đoàn người đông đảo không thể đếm được, họ thuộc đủ mọi nước, mọi chi họ, mọi dân tộc và mọi thứ tiếng".

Bài trích sách Khải Huyền của Thánh Gioan.

Tôi là Gioan đã nhìn thấy một thiên thần khác từ phía mặt trời mọc đi lên, tay cầm ấn Thiên Chúa hằng sống, và lớn tiếng kêu gọi bốn thiên thần được lệnh tàn phá đất và biển mà rằng: "Chớ có tàn phá đất, biển và cây cối trước khi ta đóng ấn trên trán những tôi tớ của Thiên Chúa chúng ta". Và tôi đã nghe biết số người được đóng ấn là một trăm bốn mươi bốn ngàn người, thuộc mọi chi tộc Israel.

Sau đó, tôi đã nhìn thấy đoàn người đông đảo không thể đếm được, họ thuộc đủ mọi nước, mọi chi họ, mọi dân tộc và mọi thứ tiếng. Họ đứng trước ngai vàng và trước mặt Con Chiên, mình mặc áo trắng tinh, tay cầm nhành lá thiên tuế. Họ lớn tiếng tung hô rằng: "Kính lạy Thiên Chúa chúng tôi, Ðấng ngự trên ngai vàng, và Con Chiên".

Rồi tất cả các thiên thần đến đứng chung quanh ngai vàng, và các trưởng lão cùng bốn con vật sấp mình xuống trước ngai mà thờ lạy Thiên Chúa rằng: "Amen! Chúc tụng, vinh hiển, khôn ngoan, cảm tạ, vinh dự, uy quyền và dũng lực cho Thiên Chúa chúng tôi muôn đời. Amen". Rồi một trong các trưởng lão lên tiếng hỏi rằng: "Những người mặc áo trắng này là ai vậy? Và họ từ đâu mà đến?" Tôi đáp lại rằng: "Thưa ngài, hẳn ngài đã rõ". Và người bảo tôi rằng: "Họ là những người từ đau khổ lớn lao mà đến, họ giặt áo và tẩy áo trắng trong máu Con Chiên".

Ðó là lời Chúa.

Ðáp Ca: Tv 23, 1-2. 3-4ab. 5-6

Ðáp: Lạy Chúa, này là dòng dõi của những kẻ tìm Chúa (c. 6a).

Xướng: 1) Trái đất và muôn loài trên mặt đất là của Chúa, hoàn cầu và muôn vật trên địa cầu. Vì chưng Chúa đã xây dựng nền móng trái đất trên biển cả, và Người đã tạo dựng nó trên các sông ngòi. - Ðáp.

2) Ai sẽ được trèo lên núi Chúa? Ai sẽ được dừng bước trong thánh điện? Ðó là người có bàn tay vô tội và tâm hồn trong sạch, không để lòng xuôi theo sự giả trá. - Ðáp.

3) Người đó sẽ hưởng phúc lành của Chúa và lượng từ bi của Chúa, Ðấng giải thoát họ. Ðấy là dòng dõi của những kẻ tìm Người, những kẻ tìm tôn nhan Thiên Chúa của Giacóp. - Ðáp.

Bài Ðọc II: 1 Ga 3, 1-3

"Người thế nào, chúng ta sẽ thấy Người như vậy".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, các con hãy coi: Tình yêu của Thiên Chúa Cha đối với chúng ta thế nào, khiến chúng ta được gọi là con Thiên Chúa và thực sự là thế. Vì đó mà thế gian không nhận biết chúng ta, vì thế gian không biết Người. Các con thân mến, hiện nay, chúng ta là con Thiên Chúa, còn chúng ta sẽ ra sao thì vẫn chưa được tỏ ra. Chúng ta biết rằng: khi được tỏ ra, thì chúng ta sẽ giống như Người, vì Người thế nào, chúng ta sẽ thấy như vậy. Và bất cứ ai đặt hy vọng nơi Người, thì tự thánh hoá mình cũng như Người là Ðấng Thánh.

Ðó là lời Chúa.

Alleluia: Mc 11, 28

Alleluia, alleluia! - Chúa phán: "Tất cả hãy đến với Ta, hỡi những ai khó nhọc và gánh nặng, Ta sẽ nâng đỡ bổ sức cho các con". - Alleluia.

Phúc Âm: Mt 5, 1-12a

"Phúc cho những ai có tinh thần nghèo khó".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu thấy đoàn lũ đông đảo, Người đi lên núi, và lúc Người ngồi xuống, các môn đệ đến gần Người. Bấy giờ Người mở miệng dạy họ rằng:

"Phúc cho những ai có tinh thần nghèo khó, vì Nước Trời là của họ. - Phúc cho những ai hiền lành, vì họ sẽ được Ðất Nước làm cơ nghiệp. - Phúc cho những ai đau buồn, vì họ sẽ được ủi an. - Phúc cho những ai đói khát điều công chính, vì họ sẽ được no thoả. - Phúc cho những ai hay thương xót người, vì họ sẽ được xót thương. - Phúc cho những ai có lòng trong sạch, vì họ sẽ được nhìn xem Thiên Chúa. - Phúc cho những ai ăn ở thuận hoà, vì họ sẽ được gọi là con Thiên Chúa. - Phúc cho những ai bị bách hại vì lẽ công chính, vì Nước Trời là của họ.

"Phúc cho các con khi người ta ghen ghét, bách hại các con, và bởi ghét Thầy, họ vu khống cho các con mọi điều gian ác. Các con hãy vui mừng hân hoan, vì phần thưởng của các con sẽ trọng đại ở trên trời".


Ngay 2 thang 11 - Le Cau Cho Cac Tin Huu Da Qua Doi - Le Nho

Những Lễ Riêng Những Lễ Riêng Ngày 1 tháng 11 - Lễ Các Thánh Nam Nữ - Lễ Trọng
Ngày 2 tháng 11 - Lễ Cầu Cho Các Tín Hữu Ðã Qua Ðời - Lễ Nhớ

Lễ Nhất
Lễ Nhì
Lễ Ba


Le Nhat

Những Lễ Riêng à Ngày 2 tháng 11 - Lễ Cầu Cho Các Tín Hữu Ðã Qua Ðời - Lễ Nhớ Ngày 2 tháng 11 - Lễ Cầu Cho Các Tín Hữu Ðã Qua Ðời - Lễ Nhớ
Lễ Nhất

Bài Ðọc I: Rm 6, 3-9

"Chúng ta phải sống đời sống mới".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tất cả chúng ta đã chịu phép rửa trong Ðức Giêsu Kitô, tức là đã chịu phép rửa trong sự chết của Người. Và chúng ta đã cùng chịu mai táng với Người, bởi được thanh tẩy trong sự chết của Người, để như Ðức Kitô nhờ vinh hiển của Chúa Cha mà sống lại từ cõi chết thế nào, thì cả chúng ta cũng phải sống đời sống mới như thế. Vì nếu chúng ta được liên kết với Người trong cùng một cái chết, giống như cái chết của Người, thì chúng ta cũng được hợp nhất với Người, trong sự sống lại giống như vậy.

Nên biết điều này: con người cũ của chúng ta đã cùng chịu đóng đinh khổ giá, để xác thịt tội lỗi bị huỷ đi, hầu cho chúng ta không còn làm nô lệ tội lỗi nữa, vì con người đã chết, tức là được giải thoát khỏi tội lỗi. Mà nếu chúng ta đã chết với Ðức Kitô, chúng ta tin rằng chúng ta cũng sẽ cùng sống với Người, vì biết rằng Ðức Kitô một khi từ cõi chết sống lại, Người không chết nữa, sự chết không còn làm chủ được Người nữa.

Ðó là lời Chúa.

Ðáp Ca: Tv 22, 1-3a. 3b-4. 5. 6

Ðáp: Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi (c. 5).

Hoặc đọc: Dù bước đi trong thung lũng tối, con không lo mắc nạn, vì Chúa ở cùng con (c. 4a).

Xướng: 1) Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi; trên đồng cỏ xanh rì, Người thả tôi nằm nghỉ. Tới nguồn nước, chỗ nghỉ ngơi, Người hướng dẫn tôi; tâm hồn tôi, Người lo bồi dưỡng. - Ðáp.

2) Người dẫn tôi qua những con đường đoan chính, sở dĩ vì uy danh Người. - Dù bước đi trong thung lũng tối, con không lo mắc nạn, vì Chúa ở cùng con. Cây roi và cái gậy của Ngài, đó là điều an ủi lòng con. - Ðáp.

3) Chúa dọn ra cho con mâm cỗ, ngay trước mặt những kẻ đối phương: đầu con thì Chúa xức dầu thơm, chén rượu con đầy tràn chan chứa. - Ðáp.

4) Lòng nhân từ và ân sủng Chúa theo tôi, hết mọi ngày trong đời sống; và trong nhà Chúa, tôi sẽ định cư cho tới thời gian rất ư lâu dài. - Ðáp.

Alleluia: Ga 11, 25-26

Alleluia, alleluia! - Chúa phán: "Hỡi những kẻ Cha Ta chúc phúc, hãy đến, hãy lãnh lấy phần gia nghiệp là Nước Trời đã chuẩn bị cho các ngươi từ khi tạo dựng vũ trụ". - Alleluia.

Phúc Âm: Ga 6, 51-59

"Thịt Ta thật là của ăn, và máu Ta thật là của uống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng dân Do-thái rằng: "Ta là bánh hằng sống từ trời xuống; ai ăn bánh này, thì sẽ sống đời đời. Và bánh Ta sẽ ban, chính là thịt Ta, để cho thế gian được sống". Vậy người Do-thái tranh luận với nhau rằng: "Làm sao ông này có thể lấy thịt mình cho chúng ta ăn được?"

Bấy giờ Chúa Giêsu nói với họ: "Thật, Ta bảo thật các ngươi: Nếu các ngươi không ăn thịt Con Người và uống máu Ngài, các ngươi sẽ không có sự sống trong các ngươi. Ai ăn thịt Ta và uống máu Ta thì có sự sống đời đời, và Ta, Ta sẽ cho kẻ ấy sống lại ngày sau hết. Vì thịt Ta thật là của ăn, và máu Ta thật là của uống. Ai ăn thịt Ta và uống máu Ta, thì ở trong Ta, và Ta ở trong kẻ ấy. Cũng như Cha là Ðấng hằng sống đã sai Ta, nên Ta sống nhờ Cha, thì kẻ ăn Ta, chính người ấy cũng sẽ sống nhờ Ta. Ðây là bánh bởi trời xuống, không phải như cha ông các ngươi đã ăn manna và đã chết. Ai ăn bánh này thì sẽ sống đời đời".


Le Nhi

Những Lễ Riêng à Ngày 2 tháng 11 - Lễ Cầu Cho Các Tín Hữu Ðã Qua Ðời - Lễ Nhớ Ngày 2 tháng 11 - Lễ Cầu Cho Các Tín Hữu Ðã Qua Ðời - Lễ Nhớ
Lễ Nhì

Bài Ðọc I: Kn 3, 1-9

"Chúa chấp nhận các ngài như của lễ toàn thiêu".

Bài trích sách Khôn Ngoan.

Linh hồn những người công chính ở trong tay Chúa, và đau khổ sự chết không làm gì được các ngài. Ðối với con mắt người không hiểu biết, thì hình như các ngài đã chết và việc các ngài từ biệt chúng ta, là như đi vào cõi tiêu diệt. Nhưng thật ra các ngài sống trong bình an. Và trước mặt người đời, dầu các ngài đã chịu khổ hình, lòng cậy trông của các ngài cũng không chết. Sau một giây lát chịu khổ nhục, các ngài sẽ được vinh dự lớn lao: vì Chúa đã thử thách các ngài như thử vàng trong lửa, và chấp nhận các ngài như của lễ toàn thiêu.

Khi đến giờ Chúa ghé mắt nhìn các ngài, các người công chính sẽ sáng chói và chiếu tỏ ra như ánh lửa chiếu qua bụi lau. Các ngài sẽ xét xử các dân tộc, sẽ thống trị các quốc gia, và Thiên Chúa sẽ ngự trị trong các ngài muôn đời. Các ngài đã tin tưởng ở Chúa, thì sẽ hiểu biết chân lý, và trung thành với Chúa trong tình yêu, vì ơn Chúa và bình an sẽ dành cho những người Chúa chọn.

Ðó là lời Chúa.

Ðáp Ca: Tv 24, 6-7bc. 17-18. 20-21

Ðáp: Lạy Chúa, con vươn linh hồn con lên tới Chúa (c. 1b).

Hoặc đọc: Lạy Chúa, phàm ai trông cậy Chúa, ắt chẳng hổ ngươi (c. 3b).

Xướng: 1) Lạy Chúa, xin nhớ lòng thương xót của Ngài, lòng thương xót tự muôn đời vẫn có. Xin hãy nhớ con theo lòng thương xót của Ngài, vì lòng nhân hậu của Ngài, thân lạy Chúa. - Ðáp.

2) Xin cho lòng con được nhẹ bớt lo âu, và giải thoát con khỏi cảnh ưu tư phiền muộn. Xin Chúa coi cảnh lầm than khốn khổ của con, và tha thứ hết mọi điều tội lỗi. - Ðáp.

3) Xin gìn giữ mạng sống con và giải thoát con, đừng để con bẽ bàng vì đã tìm nương tựa Chúa. Nguyện cho lòng con vô tội và trung thứ bảo vệ con, vì con trông cậy vào Ngài, thân lạy Chúa. - Ðáp.

Alleluia: 2 Tm 2, 11-12a

Alleluia, alleluia! - Nếu chúng ta cùng chết với Chúa Kitô, thì chúng ta cùng sống với Người; nếu chúng ta kiên tâm chịu đựng, chúng ta sẽ cùng thống trị với Người. - Alleluia.

Phúc Âm: Lc 23, 33. 39-43

"Hôm nay ngươi sẽ ở trên thiên đàng với Ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi đã đến nơi gọi là Núi Sọ, chúng đóng đinh Người vào thập giá cùng với hai tên trộm cướp, một đứa bên hữu một đứa bên tả Người. Bấy giờ Chúa Giêsu than thở rằng: "Lạy Cha, xin tha cho chúng, vì chúng không biết việc chúng làm". Rồi chúng rút thăm mà chia nhau áo Người. Một trong hai kẻ trộm bị đóng đinh trên thập giá cũng sỉ nhục người rằng: "Nếu ông là Ðấng Kitô, ông hãy tự cứu ông và cứu chúng tôi nữa".

Ðối lại, tên kia mắng nó rằng: "Mi cũng chịu đồng một án mà mi chẳng sợ Thiên Chúa sao? Phần chúng ta, như thế này là đích đáng, vì chúng ta chịu xứng với việc chúng ta làm, còn ông này, ông có làm gì xấu đâu?" Và anh ta thưa cùng Chúa Giêsu rằng: "Lạy Ngài, khi nào về nước Ngài, xin nhớ đến tôi". Chúa Giêsu đáp: "Quả thật, Ta bảo ngươi: ngay hôm nay, ngươi sẽ ở trên thiên đàng với Ta".


Le Ba

Những Lễ Riêng à Ngày 2 tháng 11 - Lễ Cầu Cho Các Tín Hữu Ðã Qua Ðời - Lễ Nhớ Ngày 2 tháng 11 - Lễ Cầu Cho Các Tín Hữu Ðã Qua Ðời - Lễ Nhớ
Lễ Ba

Bài Ðọc I: Rm 5, 5-11

"Chúng ta đã nên công chính trong Máu của Người, và nhờ Người chúng ta được cứu khỏi cơn thịnh nộ".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tình yêu của Thiên Chúa tuôn đổ trong tâm hồn chúng ta nhờ Thánh Thần đã ban cho chúng ta. Chúa Kitô theo kỳ hẹn mà chịu chết vì chúng ta là kẻ tội lỗi. Ít có ai chết thay cho người công chính, họa chăng mới có người dám chết vì kẻ lành. Nhưng Thiên Chúa chứng tỏ tình yêu của Người đối với chúng ta, nghĩa là trong lúc chúng ta còn là tội nhân, thì theo kỳ hẹn, Chúa Kitô đã chết vì chúng ta.

Vậy phương chi bây giờ, chúng ta đã nên công chính trong máu của Người, và nhờ Người chúng ta sẽ được cứu khỏi cơn thịnh nộ. Bởi chưng nếu khi chúng ta còn là thù nghịch, mà chúng ta đã được giao hoà cùng Thiên Chúa nhờ cái chết của Con Ngài, thì huống chi khi đã được giao hoà, ắt chúng ta sẽ được cứu độ trong sự sống của chính Chúa Kitô. Và không những thế, chúng ta còn được vinh hiển trong Thiên Chúa nhờ Ðức Giêsu Kitô, Chúa chúng ta, nhờ Người mà bây giờ chúng ta được lãnh ơn giao hoà.

Ðó là lời Chúa.

Ðáp Ca: Tv 26, 1. 4. 7 và 8b và 9a. 13-14

Ðáp: Chúa là sự sáng và là Ðấng cứu độ tôi (c. 1a).

Hoặc đọc: Tôi tin rằng tôi sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh (c. 13).

Xướng: 1) Chúa là sự sáng, là Ðấng cứu độ, tôi sợ chi ai? Chúa là Ðấng phù trợ đời tôi, tôi sợ gì ai? - Ðáp.

2) Có một điều tôi xin Chúa, một điều tôi kiếm tìm, đó là tôi được cư ngụ trong nhà Chúa suốt đời tôi, hầu vui hưởng sự êm đềm của Chúa, và chiêm ngưỡng thánh điện của Người. - Ðáp.

3) Lạy Chúa, xin nghe con kêu cầu, xin thương xót và nhậm lời con. Và lạy Chúa, con tìm ra mắt Chúa. Xin Chúa đừng ẩn mặt xa con. - Ðáp.

4) Tôi tin rằng tôi sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh. Hãy trông đợi Chúa, hãy sống can trường, hãy phấn khởi tâm hồn và trông đợi Chúa. - Ðáp.

Alleluia: Ga 6, 39

Alleluia, alleluia! - Chúa phán: "Ý của Cha là hễ sự gì Người đã ban cho Ta, Ta chẳng để mất, nhưng ngày sau hết Ta sẽ cho nó sống lại". - Alleluia.

Phúc Âm: Ga 17, 24-26

"Con muốn rằng Con ở đâu, chúng cũng ở đấy với Con".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, (Chúa Giêsu ngước mắt lên trời cầu nguyện rằng:) "Lạy Cha, những kẻ Cha ban cho Con thì Con muốn rằng Con ở đâu chúng cũng ở đấy với Con, để chúng chiêm ngưỡng vinh quang mà Cha đã ban cho Con, vì Cha đã yêu mến Con trước khi tạo thành thế gian. Lạy Cha công chính, thế gian đã không biết Cha, nhưng Con biết Cha, và những người này cũng biết rằng Cha đã sai Con. Con đã tỏ cho chúng biết danh Cha, và Con sẽ còn tỏ cho chúng nữa, để tình Cha yêu Con ở trong chúng, và Con cũng ở trong chúng nữa".


Ngay 9 thang 11 - Le Cung Hien Thanh Duong Laterano - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 18 tháng 11 - Lễ Cung Hiến Thánh Ðường Phêrô và Phaolô
Ngày 9 tháng 11 - Lễ Cung Hiến Thánh Ðường Latêranô - Lễ Kính

Bài Ðọc I: Ed 47, 1-2. 8-9. 12

"Tôi đã thấy nước từ bên phải đền thờ chảy ra, và nước ấy chảy đến ai, thì tất cả đều được cứu rỗi".

Bài trích sách Tiên tri Êdêkiel.

Trong những ngày ấy, thiên thần dẫn tôi đến cửa nhà Chúa, và đây nước chảy dưới thềm nhà phía hướng đông, vì mặt tiền nhà Chúa hướng về phía đông, còn nước thì chảy từ bên phải đền thờ, về phía nam bàn thờ. Thiên thần dẫn tôi qua cửa phía bắc, đưa đi phía ngoài, đến cửa ngoài nhìn về hướng đông, và đây nước chảy từ bên phải. Người ấy lại nói với tôi: "Nước này chảy về phía cồn cát, phía đông, chảy xuống đồng bằng hoang địa, rồi chảy ra biển, biến mất trong biển và trở nên nước trong sạch. Tất cả những sinh vật sống động, nhờ suối nước chảy qua, đều được sống. Sẽ có rất nhiều cá và nơi nào nước này chảy đến, nơi đó sẽ trở nên trong lành, và sự sống sẽ được phát triển ở nơi mà suối nước chảy đến. Gần suối nước, hai bên bờ ở mỗi phía, mọi thứ cây ăn trái sẽ mọc lên; lá của nó sẽ không khô héo, và trái của nó sẽ không bao giờ hết; mỗi tháng nó có trái mới, vì dòng nước này phát xuất từ đền thờ; trái của nó dùng làm thức ăn, và lá của nó dùng làm thuốc uống.

Ðó là lời Chúa.

Ðáp Ca: Tv 45, 2-3. 5-6. 8-9

Ðáp: Nước dòng sông làm cho thành Chúa vui mừng, làm hân hoan cung thánh Ðấng Tối Cao (c. 5).

Xướng: 1) Chúa là nơi ẩn náu và là sức mạnh của chúng ta, Người hằng cứu giúp khi ta sầu khổ. Dầu đất có rung chuyển, ta không sợ chi, dầu núi đổ xuống đầy lòng biển cả. - Ðáp.

2) Nước dòng sông làm cho thành Chúa vui mừng, làm hân hoan cung thánh Ðấng Tối Cao hiển ngự. Chúa ở giữa thành, nên nó không chuyển rung, lúc tinh sương, thành được Chúa cứu giúp. - Ðáp.

3) Chúa thiên binh hằng ở cùng ta, ta được Chúa Giacóp hằng bảo vệ. Các ngươi hãy đến mà xem mọi kỳ công Chúa làm, Người thực hiện muôn kỳ quan trên vũ trụ. - Ðáp.

Bài Ðọc II: 1 Cr 3, 9b-11. 16-17

"Anh em là đền thờ của Thiên Chúa".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, anh em là toà nhà của Thiên Chúa. Theo ân sủng Thiên Chúa đã ban cho tôi, tôi như một kiến trúc sư lành nghề, đã đặt nền móng, còn kẻ khác thì xây lên. Nhưng mỗi người hãy xem coi mình xây lên thế nào? Vì chưng không ai có thể xây dựng một nền tảng khác, ngoài nền tảng đã được xây dựng là Ðức Kitô.

Anh em không biết anh em là đền thờ của Thiên Chúa và Thánh Thần Thiên Chúa ngự trong anh em sao? Nếu ai xúc phạm tới đền thờ của Thiên Chúa, thì Thiên Chúa sẽ huỷ diệt người ấy. Vì đền thờ của Thiên Chúa là thánh mà chính anh em là đền thờ ấy.

Ðó là lời Chúa.

Alleluia: 2 Sb 7, 16

Alleluia, alleluia! - Chúa phán: "Ta đã chọn lựa và thánh hoá nơi này, để danh Ta được hiện diện khắp nơi cho đến muôn đời. - Alleluia.

Phúc Âm: Ga 2, 13-22

"Người có ý nói đền thờ là thân thể Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Lễ Vượt Qua của dân Do-thái gần đến, Chúa Giêsu lên Giêrusa-lem; Người thấy ở trong đền thờ có những người bán bò, chiên, chim câu và cả những người ngồi đổi tiền bạc. Người chắp dây thừng làm roi, đánh đuổi tất cả bọn cùng với chiên bò ra khỏi đền thờ, Người hất tung tiền của những người đổi bạc, xô đổ bàn ghế của họ, và bảo những người bán chim câu rằng: "Hãy đem những thứ này đi khỏi đây, và đừng làm nhà Cha Ta thành nơi buôn bán".

Môn đệ liền nhớ lại câu Kinh Thánh: "Sự nhiệt thành vì nhà Chúa sẽ thiêu đốt tôi".

Bấy giờ người Do-thái bảo Người rằng: "Ông hãy tỏ cho chúng tôi thấy dấu gì là ông có quyền làm như vậy". Chúa Giêsu trả lời: "Các ông cứ phá huỷ đền thờ này đi, nội trong ba ngày Ta sẽ dựng lại". Người Do-thái đáp lại: "Phải bốn muơi sáu năm mới xây được đền thờ này mà ông, ông sẽ dựng lại trong ba ngày ư?" Nhưng Người, Người có ý nói đền thờ là thân thể Người. Vì thế, khi Chúa Giêsu từ cõi chết sống lại, các môn đệ mới nhớ lời đó, nên đã tin Kinh Thánh và tin lời Người đã nói.


Ngay 18 thang 11 - Le Cung Hien Thanh Duong Phero va Phaolo

Những Lễ Riêng Những Lễ Riêng Ngày 9 tháng 11 - Lễ Cung Hiến Thánh Ðường Latêranô - Lễ Kính Thứ Năm Tuần Thứ Tư của Tháng 11 - Lễ Tạ Ơn Thiên Chúa
Ngày 18 tháng 11 - Lễ Cung Hiến Thánh Ðường Phêrô và Phaolô

Bài Ðọc I: Cv 28, 11-16. 30-31

"Như thế là chúng tôi đã trẩy đi Rôma".

Bài trích sách Tông đồ Công vụ.

Sau ba tháng, chúng tôi lên đi trên chiếc tàu Alexandria, tàu này có hiệu là Dioscuri, đã trú tại đảo (Mêlita) trong mùa đông qua. Khi đến thành Syracusa, chúng tôi lưu lại đó ba ngày. Rồi từ đó, chúng tôi đi dọc theo bờ biển mà đến Rêgiô. Ngày hôm sau, nhờ có gió nam nên hai ngày sau chúng tôi đến Putêôlô. Tại đó, chúng tôi có gặp được anh em, họ mời chúng tôi ở lại với họ bảy ngày, và thế là chúng tôi đã trẩy đi Rôma.

Khi các anh em ở Rôma nghe tin chúng tôi đến, họ ra đón rước chúng tôi tận chợ Appiô và tại Tam Quán. Khi Phaolô trông thấy họ, liền tạ ơn Thiên Chúa và được lòng trông cậy vững vàng. Khi chúng tôi đến Rôma, Phaolô được phép ở nhà riêng với người lính canh.

Suốt hai năm, ngài trú tại ngôi nhà đã thuê, tiếp nhận tất cả những ai đến gặp ngài, ngài rao giảng nước Thiên Chúa và dạy dỗ những điều về Chúa Giêsu Kitô một cách dạn dĩ, không có ai ngăn cấm.

Ðó là lời Chúa.

Ðáp Ca: Tv 97, 1. 2-3ab. 3cd-4. 5-6

Ðáp: Chúa đã tỏ sự công chính Người trước mặt chư dân (c. 2b).

Xướng: 1) Hãy ca tụng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Ðáp.

2) Chúa đã công bố ơn cứu độ của Người; trước mặt chư dân, Người tỏ rõ đức công minh. Người đã nhớ lại lòng nhân hậu và trung thành để sủng ái nhà Israel. - Ðáp.

3) Khắp nơi bờ cõi địa cầu đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu, hãy reo mừng Chúa, hãy hoan hỉ mừng vui và đàn ca. - Ðáp.

4) Hãy ca mừng Chúa với cây đần cầm, với cây đàn cầm, với điệu nhạc du dương. Hãy thổi sáo và rúc tù và, hãy hoan hô trước thiên nhan Chúa là Vua. - Ðáp.

Alleluia:

Alleluia, alleluia! - Chúng con ca ngợi Chúa là Thiên Chúa, chúng con tuyên xưng Chúa là chúa tể. Lạy Chúa, ca đoàn vinh quang các tông đồ ca ngợi Chúa. - Alleluia.

Phúc Âm: Mt 14, 22-33

"Xin truyền cho con đi trên mặt nước mà đến cùng Thầy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

(Khi dân chúng đã ăn no), Lập tức Chúa Giêsu giục các môn đệ trở xuống thuyền mà qua bờ bên kia trước, trong lúc Người giải tán dân chúng. Giải tán họ xong, Người lên núi cầu nguyện một mình. Ðến chiều, Người vẫn ở đó một mình. Còn thuyền thì đã ra giữa biển, bị sóng đánh chập chờn vì ngược gió. Canh tư đêm tối, Người đi trên biển, các ông hoảng hồn mà nói rằng: "Ma kìa!" và các ông sợ hãi kêu la lớn tiếng. Lập tức, Chúa Giêsu nói với các ông rằng: "Hãy yên tâm. Thầy đây, đừng sợ!" Phêrô thưa lại rằng: "Lạy Thầy, nếu quả là Thầy, thì xin truyền cho con đi trên mặt nước mà đến cùng Thầy". Chúa phán: "Hãy đến!" Khi thấy gió mạnh, ông sợ hãi và sắp chìm xuống nên la lên rằng: "Lạy Thầy, xin cứu con!" Lập tức, Chúa Giêsu giơ tay nắm lấy ông mà nói: "Người hèn tin, tại sao lại nghi ngờ?" Khi cả hai đã lên thuyền thì gió liền yên lặng. Những người ở trong thuyền đến lạy Người mà rằng: "Thật, Thầy là Con Thiên Chúa".


Thu Nam Tuan Thu Tu cua Thang 11 - Le Ta On Thien Chua

Những Lễ Riêng Những Lễ Riêng Ngày 18 tháng 11 - Lễ Cung Hiến Thánh Ðường Phêrô và Phaolô Ngày 24 tháng 11 - Lễ Thánh Anrê Trần An Dũng Lạc, và các bạn Tử Ðạo - Lễ Kính
Thứ Năm Tuần Thứ Tư của Tháng 11 - Lễ Tạ Ơn Thiên Chúa

Bài Ðọc I: Hc 50, 24-26

"Thiên Chúa đã thực thi những việc vĩ đại trên khắp địa cầu".

Bài trích sách Huấn Ca.

Các ngươi hãy cầu nguyện cùng Thiên Chúa vũ trụ, Ðấng đã thực thi những việc vĩ đại trên khắp địa cầu, đã làm cho đời sống chúng ta phấn khởi từ khi chúng ta còn trong lòng mẹ và đã đối xử với chúng ta theo lòng từ bi của Người. Nguyện xin Người ban cho chúng ta niềm hân hoan tâm hồn và cho đời sống chúng ta ở Israel được an bình đến muôn đời. Israel tin tưởng rằng lòng từ bi của Thiên Chúa ở cùng chúng ta, để Người giải thoát chúng ta trong những ngày chúng ta đang sống.

Ðó là lời Chúa.

Ðáp Ca: 1 Sb 29, 10bc. 11. 12

Ðáp: Lạy Chúa, chúng con chúc tụng thánh danh vinh hiển của Chúa (c. 13b).

Hoặc đọc: Alleluia.

Xướng: 1) Lạy Chúa là Thiên Chúa Israel cha ông chúng con, Chúa đáng chúc tụng tự đời đời tới muôn muôn thuở. - Ðáp.

2) Lạy Chúa, cao sang, quyền bính và vinh quang, chiến thắng, lời ca khen đều thuộc về Chúa, vì tất cả những gì trên trời dưới đất là của Chúa. Chúa ngự trên tất cả những đế vương. Giàu sang là của Chúa, và vinh quang là của Chúa. - Ðáp.

3) Chúa thống trị trên tất cả mọi loài, sức mạnh, quyền bính đều ở trong tay Chúa; ở trong tay Chúa, mọi uy phong và vững bền. - Ðáp.

Bài Ðọc II: 1 Cr 1, 3-9

"Tôi hằng cảm tạ Chúa thay cho anh em".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, chúc cho anh em đầy ân sủng và bình an của Thiên Chúa là Cha chúng ta, và của Ðức Giêsu Kitô. Tôi hằng cảm tạ Chúa thay cho anh em, vì ơn đã ban cho anh em trong Chúa Giêsu Kitô. Vì chưng, trong Ngài, anh em được tràn đầy mọi ơn: ơn ngôn ngữ và ơn hiểu biết, đúng như Chúa Kitô đã minh chứng nơi anh em, khiến anh em không còn thiếu ơn nào nữa trong khi mong chờ Ðức Giêsu Kitô, Chúa chúng ta tỏ mình ra. Cũng chính Ngài sẽ ban cho anh em bền vững đến cùng, không có gì đáng khiển trách trong ngày Ðức Giêsu Kitô, Chúa chúng ta ngự đến. Thiên Chúa là Ðấng Trung Tín đã kêu mời anh em hiệp nhất với Con của Người là Ðức Giêsu Kitô, Chúa chúng ta.

Ðó là lời Chúa.

Alleluia: 1. Ep 1, 3

Alleluia, alleluia! - Chúc tụng Thiên Chúa là Cha Ðức Giêsu Kitô, Chúa chúng ta, Ðấng đã chúc lành cho chúng ta bằng mọi phúc lành thiêng liêng trong Ðức Kitô. - Alleluia.

Phúc Âm: Lc 17, 11-19

"Người ấy đến sấp mình dưới chân Chúa Giêsu và tạ ơn Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi Chúa Giêsu đi lên Giêrusalem, Người đi qua biên giới Samaria và Galilêa. Khi Người vào một làng kia, thì gặp mười người phong cùi đang đứng ở đàng xa, họ cất tiếng thưa rằng: "Lạy Thầy Giêsu, xin thương xót chúng tôi". Thấy họ, Người bảo họ rằng: "Các ngươi hãy đi trình diện với các tư tế". Trong lúc họ đi đường, họ được lành sạch. Một người trong bọn họ thấy mình được lành sạch, liền quay trở lại, lớn tiếng ngợi khen Thiên Chúa, rồi đến sấp mình dưới chân Chúa Giêsu và tạ ơn Người; mà người ấy lại là người xứ Samaria. Nhưng Chúa Giêsu phán rằng: "Chớ thì không phải cả mười người được lành sạch sao? Còn chín người kia đâu? Không thấy ai trở lại tôn vinh Thiên Chúa, mà chỉ có người ngoại bang này". Rồi Người bảo kẻ ấy rằng: "Ngươi hãy đứng dậy mà về: vì lòng tin của ngươi đã cứu chữa ngươi".


Ngay 24 thang 11 - Le Thanh Anre Tran An Dung Lac, va cac ban Tu Dao - Le Kinh

Những Lễ Riêng Những Lễ Riêng Thứ Năm Tuần Thứ Tư của Tháng 11 - Lễ Tạ Ơn Thiên Chúa Ngày 30 tháng 11 - Lễ Thánh Anrê, Tông Ðồ - Lễ Kính
Ngày 24 tháng 11 - Lễ Thánh Anrê Trần An Dũng Lạc, và các bạn Tử Ðạo - Lễ Kính

Bài Ðọc I: Kn 3, 1-9

"Chúa chấp nhận các ngài như của lễ toàn thiêu".

Bài trích sách Khôn Ngoan.

Linh hồn những người công chính ở trong tay Chúa, và đau khổ sự chết không làm gì được các ngài. Ðối với con mắt của người không hiểu biết, thì hình như các ngài đã chết và việc các ngài từ biệt chúng ta, là như đi vào cõi tiêu diệt. Nhưng thật ra các ngài sống trong bình an. Và trước mặt người đời, dầu các ngài có chịu khổ hình, lòng trông cậy của các ngài cũng không chết. Sau một giây lát chịu khổ nhục, các ngài sẽ được vinh dự lớn lao; vì Chúa đã thử thách các ngài như thử vàng trong lửa, và chấp nhận các ngài như của lễ toàn thiêu.

Khi đến giờ Chúa ghé mắt nhìn các ngài, các người công chính sẽ sáng chói và chiếu toả ra như ánh lửa chiếu qua bụi lau. Các ngài sẽ xét sử các dân tộc, sẽ thống trị các quốc gia, và Thiên Chúa sẽ ngự trị trong các ngài muôn đời. Các ngài đã tin tưởng ở Chúa, thì sẽ hiểu biết chân lý, và trung thành với Chúa trong tình yêu, vì ơn Chúa và bình an sẽ dành cho những người Chúa chọn.

Ðó là Lời Chúa.

Ðáp Ca: Tv 125, 1-2ab. 2cd-3. 4-5. 6

Ðáp: Chúa đã đối xử đại lượng với chúng tôi, nên chúng tôi mừng rỡ hân hoan (c. 3).

Xướng: 1) Khi Chúa đem những người Sion bị bắt trở về, chúng tôi dường như Người đang mơ, bấy giờ miệng chúng tôi vui cười, lưỡi chúng tôi thốt lên những tiếng hân hoan. - Ðáp.

2) Bấy giờ dân thiên hạ nói với nhau rằng: "Chúa đã đối xử với họ cách đại lượng". Chúa đã đối xử đại lượng với chúng tôi, nên chúng tôi mừng rỡ hân hoan. - Ðáp.

3) Lạy Chúa, xin hãy đổi số phận của con, như những dòng suối ở miền nam. Ai gieo trong lệ sầu, sẽ gặt trong hân hoan. - Ðáp.

4) Thiên hạ vừa đi vừa khóc, tay mang thóc đi gieo; họ trở về hân hoan, vai mang những bó lúa. - Ðáp.

(Khi mừng theo bậc Lễ Trọng thì có Bài Ðọc II này):

Bài Ðọc II: 1 Cr 1, 17-25

"Vì tiếng nói của Thập Giá là sức mạnh của Thiên Chúa ban cho chúng ta".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, Ðức Kitô không sai tôi đi rửa tội, mà là rao giảng Tin Mừng, không phải bằng lời nói khôn khéo, kẻo Thập giá của Ðức Kitô ra hư không.

Vì chưng lời rao giảng về Thập giá là sự điên rồ đối với những kẻ hư mất; nhưng đối với những người được cứu độ là chúng ta, thì điều đó là sức mạnh của Thiên Chúa. Vì như đã chép rằng: "Ta sẽ phá huỷ sự khôn ngoan của những kẻ khôn ngoan, sẽ chê bỏ sự thông thái của những người thông sáng. Người khôn ngoan ở đâu? Người trí thức ở đâu? Người lý sự đời này ở đâu?" Nào Thiên Chúa chẳng làm cho sự khôn ngoan của đời này hoá ra điên rồ đó sao? Vì thế gian tự phụ là khôn, không theo sự khôn ngoan của Thiên Chúa mà nhận biết Thiên Chúa, thì Thiên Chúa đã muốn dùng sự điên rồ của lời rao giảng để cứu độ những kẻ tin. Vì chưng, các người Do-thái đòi hỏi những dấu lạ, những người Hy-lạp tìm kiếm sự khôn ngoan, còn chúng tôi, chúng tôi rao giảng Chúa Kitô chịu đóng đinh trên thập giá, một cớ vấp phạm cho người Do-thái, một sự điên rồ đối với các người ngoại giáo. Nhưng đối với những người được gọi, dầu là Do-thái hay Hy-lạp, thì Ngài là Chúa Kitô, quyền năng của Thiên Chúa, và sự khôn ngoan của Thiên Chúa, vì sự điên dại của Thiên Chúa thì vượt hẳn sự khôn ngoan của loài người, và sự yếu đuối của Thiên Chúa thì vượt hẳn sức mạnh của loài người.

Ðó là lời Chúa.

Alleluia: 1 Pr 4, 14

Alleluia, alleluia! - Nếu anh em bị sỉ nhục vì danh Chúa Kitô, thì phúc cho anh em, vì Thánh Thần Chúa sẽ ngự trên anh em. - Alleluia.

Phúc Âm: Mt 10, 17-22

"Các con sẽ bị điệu đến nhà cầm quyền và vua chúa vì Thầy, để làm chứng cho họ và cho dân ngoại biết".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các Tông đồ rằng: "Các con hãy coi chừng người đời, vì họ sẽ nộp các con cho công nghị, và sẽ đánh đập các con nơi hội đường của họ. Các con sẽ bị điệu đến nhà cầm quyền và vua chúa vì Thầy, để làm chứng cho họ và cho dân ngoại được biết. Nhưng khi người ta bắt nộp các con, thì các con đừng lo nghĩ phải nói thế nào và nói gì. Vì trong giờ ấy sẽ cho các con biết phải nói gì: vì chưng, không phải chính các con nói, nhưng là Thánh Thần của Cha các con nói trong các con. Anh sẽ nộp em, cha sẽ nộp con, con cái sẽ chống lại cha mẹ và làm cho cha mẹ phải chết. Vì danh Thầy, các con sẽ bị mọi người ghen ghét, nhưng ai bền đỗ đến cùng, kẻ ấy sẽ được cứu độ".


Ngay 30 thang 11 - Le Thanh Anre, Tong Do - Le Kinh

Những Lễ Riêng Những Lễ Riêng Ngày 24 tháng 11 - Lễ Thánh Anrê Trần An Dũng Lạc, và các bạn Tử Ðạo - Lễ Kính
Ngày 30 tháng 11 - Lễ Thánh Anrê, Tông Ðồ - Lễ Kính

Bài Ðọc I: Rm 10, 9-18

"Lòng tin có là nhờ nghe, còn nghe thì dựa vào lời Ðức Kitô".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Nếu miệng ngươi tuyên xưng Ðức Giêsu là Chúa và lòng ngươi tin rằng Thiên Chúa đã cho Người từ cõi chết sống lại, thì ngươi sẽ được rỗi. Quả thế, tin trong lòng thì sẽ được công chính, tuyên xưng ngoài miệng sẽ được cứu rỗi.

Nhưng người ta kêu cầu thế nào được với Ðấng mà họ không tin? Hoặc làm sao họ tin được Ðấng họ không nghe nói tới? Nhưng nghe thế nào được, nếu không có người rao giảng? Mà rao giảng thế nào được, nếu không được ai sai đi? Như có lời chép rằng: "Cao quý thay chân những người rao giảng sự bình an, rao giảng tin lành!" Nhưng không phải mọi người đều suy phục Tin Mừng cả đâu. Vì Isaia nói rằng: "Lạy Chúa, nào có ai tin lời chúng con rao giảng?"

Vậy lòng tin có là nhờ nghe, còn nghe thì dựa vào lời Ðức Kitô. Nhưng tôi xin hỏi: Phải chăng họ đã không được nghe đến? Quả thật, tiếng của những vị đó đã vang dội ra khắp địa cầu, và lời của những đấng ấy được truyền đến tận cùng thế giới.

Ðó là lời Chúa.

Ðáp Ca: Tv 18, 2-3. 4-5

Ðáp: Tiếng chúng đã vang cùng trái đất (c. 5a).

Xướng: 1) Trời xanh tường thuật vinh quang Thiên Chúa, thanh không kể ra sự nghiệp của Người. Ngày này nhắc nhủ cho ngày khác, đêm này truyền tụng cho đêm kia. - Ðáp.

2) Ðây không phải lời cũng không phải tiếng, mà âm thanh chúng không thể lọt tai. Nhưng tiếng chúng đã vang cùng trái đất, và lời chúng truyền ra khắp cõi địa cầu. - Ðáp.

Alleluia: Ga 9, 19

Alleluia, alleluia! - Chúa phán: "Các ngươi hãy theo Ta; Ta sẽ làm cho các ngươi trở thành những ngư phủ lưới người ta". - Alleluia.

Phúc Âm: Mt 4, 18-22

"Các ông bỏ lưới mà đi theo Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, nhân lúc Chúa Giêsu đi dọc theo bờ biển Galilêa, Người thấy hai anh em là Simon, cũng gọi là Phêrô, và Anrê, em ông, cả hai đang thả lưới dưới biển, vì hai ông là ngư phủ. Người bảo hai ông rằng: "Các ngươi hãy theo Ta, Ta sẽ làm cho các ngươi trở thành những ngư phủ lưới người ta". Lập tức hai ông bỏ lưới đó mà theo Người. Ði xa hơn một đỗi, Người lại thấy hai anh em khác là Giacôbê con ông Giêbêđê, và Gioan em ông đang vá lưới trong thuyền với cha là Giêbêđê. Người cũng gọi hai ông. Lập tức hai ông bỏ lưới và cha mình mà đi theo Người.